Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: harvey527
Forum: Kernel Questions 28th November 2008, 14:37
Replies: 8
Views: 20,425
Posted By harvey527
Section "Device" Identifier "Configured Video...

Section "Device"
Identifier "Configured Video Device"
Option "UseFBDev" "true"
EndSection

Section "Monitor"
Identifier "Configured Monitor"
EndSection

Section "Screen"
Forum: Kernel Questions 27th November 2008, 17:06
Replies: 8
Views: 20,425
Posted By harvey527
$ /etc/Xorg/xorg.conf bash:...

$ /etc/Xorg/xorg.conf
bash: /etc/Xorg/xorg.conf: No such file or directory

danke
Forum: Kernel Questions 26th November 2008, 07:34
Replies: 8
Views: 20,425
Posted By harvey527
My screen is only 800x600. Here is my xorg log: ...

My screen is only 800x600. Here is my xorg log:


(II) Loading /usr/lib/xorg/modules//libint10.so
(II) Module int10: vendor="X.Org Foundation"
compiled for 1.5.2, module version = 1.0.0
ABI...
Forum: Kernel Questions 24th November 2008, 22:05
Replies: 8
Views: 20,425
Posted By harvey527
Intel 82815 Video Card & Ubuntu 8.10

I am having some issues getting my video card drivers loaded any suggestions?
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 06:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.