Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: Maxum
Forum: HOWTO-Related Questions 30th April 2010, 19:31
Replies: 7
Views: 12,862
Posted By Maxum
OK it looks like I have got it fixed. First...

OK it looks like I have got it fixed.

First I removed Apparmor - I am sure there is a way to modify the profile to get it to go but i couldn't figure it out. I could leave apparmor installed and...
Forum: HOWTO-Related Questions 29th April 2010, 17:44
Replies: 7
Views: 12,862
Posted By Maxum
I ran usermod -a -G postfix clamav and Verified...

I ran usermod -a -G postfix clamav and Verified 'AllowSupplementaryGroups tRue' in the clamav.conf. I still received the error.


I should have mentioned in the original post i am using Ubuntu...
Forum: HOWTO-Related Questions 28th April 2010, 22:06
Replies: 7
Views: 12,862
Posted By Maxum
Clamav issue with The Perfect SpamSnake - Ubuntu Jeos 9.10

I have been following the The Perfect SpamSnake - Ubuntu Jeos 9.10 how to and have got to the point of where MailScanner and Postfix are configured and running. I get the following error every time...
Forum: HOWTO-Related Questions 11th May 2007, 17:03
Replies: 2
Views: 3,874
Posted By Maxum
There doesn't seem to be any errors in the mail...

There doesn't seem to be any errors in the mail log. Here is a copy of an email that was sent to two groups with the same users:

May 11 07:45:00 oldsmobile postfix/qmgr[3723]: 641D04BB43:...
Forum: HOWTO-Related Questions 10th May 2007, 17:05
Replies: 2
Views: 3,874
Posted By Maxum
Virtual Users And Domains With Postfix, Courier And MySQL - Email groups

I have set this up using the how to on a box running Etch. I am trying to create email groups using the forwarding database. The groups create fine however people get multiple emails if the are in...
Forum: Installation/Configuration 19th December 2006, 20:45
Replies: 4
Views: 3,652
Posted By Maxum
I am not using ISPConfig.

I am not using ISPConfig.
Forum: Installation/Configuration 18th December 2006, 21:18
Replies: 4
Views: 3,652
Posted By Maxum
SquirrelMail issue

I have set up a mail server using the http://www.howtoforge.com/virtual_postfix_mysql_quota_courier how to. It worked great. Then I install SquirrelMail, I am able to log in, send and receive but...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 05:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.