Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: Darren996
Forum: General 5th October 2008, 00:42
Replies: 3
Views: 3,403
Posted By Darren996
Hi Till, The email bouces for an unknown...

Hi Till,

The email bouces for an unknown recipient.

Thanks,
Darren
Forum: General 4th October 2008, 14:07
Replies: 3
Views: 3,403
Posted By Darren996
Email Problem

Hi,

I'm having a weird problem with email. I seem to be able to forward email but I can't send directly to a real email address?

I'm not even sure if that's right.

Anybody know what I did...
Forum: General 31st July 2008, 08:31
Replies: 5
Views: 2,442
Posted By Darren996
The site didn't have MySQL. Thanks!

The site didn't have MySQL. Thanks!
Forum: General 31st July 2008, 01:10
Replies: 5
Views: 2,386
Posted By Darren996
For Joomla you have to run under the user not...

For Joomla you have to run under the user not apache, so you want to user suExec or suPHP. I had more luck with suPHP.

http://www.howtoforge.com/apache2_suphp_php4_php5
Forum: General 30th July 2008, 23:58
Replies: 5
Views: 2,442
Posted By Darren996
Sorry for the double post. I allowed...

Sorry for the double post.



I allowed the reseller MySQL permission but I still can't add a database to the site from admin or from the reseller. Is there a way I can fix it in the database?
Forum: General 30th July 2008, 15:13
Replies: 5
Views: 2,442
Posted By Darren996
The move should not have been allowed to occur in...

The move should not have been allowed to occur in that case.
Forum: General 30th July 2008, 14:38
Replies: 5
Views: 2,442
Posted By Darren996
Move Problem

I moved a site from an admin account to a reseller account. When I did that the database for that site was lost. Why did that happen? Also I don't seem to be able to create a database for that...
Forum: General 30th July 2008, 13:06
Replies: 2
Views: 2,286
Posted By Darren996
I get it now. Thanks!

I get it now.

Thanks!
Forum: General 30th July 2008, 00:10
Replies: 2
Views: 2,286
Posted By Darren996
Reseller Add Site Question

I added a reseller but they don't seem to be able to add a site. I don't see a button for adding a site or anything under a reseller. What am I doing wrong?

Thanks,
Darren

My version is...
Forum: Feature Requests 8th July 2008, 14:56
Replies: 1
Views: 5,560
Posted By Darren996
Thumbs up Re: Mono Support

Yes! Mono Support would be awesome! :D
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 04:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.