Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: mgburr
Forum: General 31st July 2005, 22:55
Replies: 16
Views: 12,282
Posted By mgburr
Thank-You, took me a few to figure it...

Thank-You,
took me a few to figure it out. was an issue with the database, and also the user that was allowed to access the mysql service. fixed both of those and now it works. Now you...
Forum: General 31st July 2005, 21:16
Replies: 16
Views: 12,282
Posted By mgburr
Still not working. used echo test | md5sum and...

Still not working. used echo test | md5sum and returned a valid md5hash for the word test. dropped that into the user file for admin and it still doesn't recognize either the password or the user. ...
Forum: General 31st July 2005, 17:08
Replies: 16
Views: 12,282
Posted By mgburr
O.k. I was able to get the tables re-created. ...

O.k. I was able to get the tables re-created. after manually creating the isp_server database I did the mysql -uroot -p***** < db_ispsconfig.sql isp_server. That created all the necessary tables. ...
Forum: General 31st July 2005, 01:28
Replies: 16
Views: 12,282
Posted By mgburr
I manually created a database. It has no...

I manually created a database. It has no entries. is there a listing of what tables etc that needs to be created. or a "dummy" database that I can copy/import??
Mike
Forum: General 31st July 2005, 00:40
Replies: 16
Views: 12,282
Posted By mgburr
initial admin login incorrect

I installed ISPconfig and finally worked some issues around on Slackware 10.1. Had to trick the installer to make it think it was mandrake 8.1. After installing and checking the original web pages...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 21:25.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.