Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: alme
Forum: Installation/Configuration 6th September 2011, 21:21
Replies: 7
Views: 1,459
Posted By alme
Tried that no result.Same problem.

Tried that no result.Same problem.
Forum: Installation/Configuration 5th September 2011, 21:45
Replies: 7
Views: 1,459
Posted By alme
Hello Thank you for your replies. Looks like...

Hello
Thank you for your replies. Looks like the php.ini that loads is the one that is generated from ispconfig.
Is there a way to manually remove it or the records I set in ispconfig so it rolls...
Forum: Installation/Configuration 5th September 2011, 11:42
Replies: 7
Views: 1,459
Posted By alme
Yes I tried that many times.

Yes I tried that many times.
Forum: Installation/Configuration 5th September 2011, 03:50
Replies: 7
Views: 1,459
Posted By alme
Problem after custom php.ini

Hello
Following your guides on how to make changes into php.ini i went to options and place my own php.ini settings. PHp is inder Fast-cgi.
I'm using ispconfig3 under centos 6. PHP 5.3.2 .After...
Forum: Installation/Configuration 3rd September 2011, 03:00
Replies: 3
Views: 1,494
Posted By alme
Upgrade phpmyadmin to 3

Hello
I followed one of your guides and I installed ISPConfig 3 in my VPS using Centos 6.
The version of phpmyadmin installed is 2.11.11.3. Php installed is:
PHP 5.3.2 (cli) (built: Jun 25 2011...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 09:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.