Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: fish3232
Forum: Installation/Configuration 30th March 2007, 19:56
Replies: 11
Views: 10,237
Posted By fish3232
That was it! Thank you falko. ...

That was it!

Thank you falko.

Everything works smoothly now. So far thats the only major difference between the Sarge and Etch installs that i have noticed.

You are great.

Jeovani
Forum: Installation/Configuration 29th March 2007, 05:52
Replies: 11
Views: 10,237
Posted By fish3232
Like i said, the only problem s i had in...

Like i said, the only problem s i had in following the sarge how to with ispconfig is only with SMTP auth. I am still not able to authenticate. Still trying to fix this problem myslef but no luck...
Forum: Installation/Configuration 26th March 2007, 20:16
Replies: 11
Views: 10,237
Posted By fish3232
ps aux | grep saslauthd: ...

ps aux | grep saslauthd:




/etc/default/saslauthd:



/etc/init.d/saslauthd:
Forum: Installation/Configuration 26th March 2007, 08:55
Replies: 11
Views: 10,237
Posted By fish3232
nope. No errors, and when i ps aux shows five...

nope. No errors, and when i ps aux shows five processes of sasl running.

here's the exerpt of my /etc/postfix/main.cf:
Forum: Installation/Configuration 26th March 2007, 05:38
Replies: 11
Views: 10,237
Posted By fish3232
looks like sasl is having an issue. I tried...

looks like sasl is having an issue. I tried several things and nothing worked. I also tried changing the path of smtpd_sasl_domain. That didnt work. Also theres a cert issue, i dont know why i would...
Forum: Installation/Configuration 25th March 2007, 13:51
Replies: 11
Views: 10,237
Posted By fish3232
SMTP Auth problems in Debian Etch w/ISPConfig

Hi guys,

Maybe somebody could help me out with this issue.
I followed the Perfect setup for Debian 3.1 (sarge) for my Debian 4.0 (Etch) Install. I then proceeded to install ISPConfig. Everything...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 02:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.