Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.01 seconds.
Search: Posts Made By: shadowsa
Forum: Server Operation 9th January 2006, 02:57
Replies: 6
Views: 4,679
Posted By shadowsa
my ip is dynamic

my ip is dynamic
Forum: Server Operation 7th January 2006, 12:17
Replies: 6
Views: 4,679
Posted By shadowsa
thank you very very much, this is clear now, so...

thank you very very much, this is clear now, so how do i prevent in future then to be listed as dynamic on sorbs? since they seem to require a valid PTR record as much as i understood this.

thank...
Forum: Server Operation 6th January 2006, 05:25
Replies: 6
Views: 4,679
Posted By shadowsa
dns+reverselookuo(PTR)

thanks in advance
i need to know, my IP is pointing to another name, and im having a dyndns subdomain, but the reverse lookup is pointing to my isps domain, how can i set a ptr record for that so...
Forum: Server Operation 19th December 2005, 12:30
Replies: 4
Views: 7,432
Posted By shadowsa
ok im delisted now, please it would be nice if...

ok im delisted now, please it would be nice if somebody could help me to bring up and back my mailserver in ssl mode, thank you in advance
Forum: Server Operation 13th December 2005, 05:43
Replies: 4
Views: 7,432
Posted By shadowsa
anybody anything?

anybody anything?
Forum: Installation/Configuration 11th December 2005, 09:40
Replies: 1
Views: 4,143
Posted By shadowsa
ACPI semaphore error

this error i get regullary,and tonst of it, maybe every 15 seconds, but i dont know why and what it means

ACPI-1048: *** Warning: Failed to acquire semaphore[cf6d6140|1|0], AE_TIME


thank you...
Forum: Installation/Configuration 10th December 2005, 18:43
Replies: 2
Views: 5,618
Posted By shadowsa
problem solved, after reviewing my log file, i...

problem solved, after reviewing my log file, i found out that in sax2 the following 2 options were activated, NoAccel, and SWcursor, i dont know why. but 1 have 1 more question, there are other...
Forum: Installation/Configuration 10th December 2005, 17:46
Replies: 2
Views: 5,618
Posted By shadowsa
and the output of my XF86config # /.../ #...

and the output of my XF86config

# /.../
# SaX generated X11 config file
# Created on: 2005-11-28T03:05:58+0900.
#
# Version: 7.1
# Contact: Marcus Schaefer <sax@suse.de>, 2002
#
#...
Forum: Installation/Configuration 10th December 2005, 17:46
Replies: 2
Views: 5,618
Posted By shadowsa
DRI support for X (KDE)

i have the following card installed "Display controller: Intel Corporation 82852/855GM Integrated Graphics Device (rev 02)"
and DRI is disabled, i tryed to enable it with sax2 but still glxinfo is...
Forum: Server Operation 9th December 2005, 17:27
Replies: 4
Views: 7,432
Posted By shadowsa
postfix courier not running in ssl mode?

i followed your instructions a few months ago, and everything was fine, now i have the problem that it seems my postfix is not running in ssl mode, recent things i did was i updated from suse 9.3 to...
Forum: Installation/Configuration 8th December 2005, 07:25
Replies: 9
Views: 6,238
Posted By shadowsa
problem solved, its a bit embrassing, the ports...

problem solved, its a bit embrassing, the ports of my hardware router seem to be broken, at least some of them that explains why some of them work and some of my machines dont, so the strange thing...
Forum: Installation/Configuration 6th December 2005, 11:36
Replies: 9
Views: 6,238
Posted By shadowsa
ifconfig output eth0=wlan eth1=internal...

ifconfig output

eth0=wlan
eth1=internal onboard ethernet

eth0 Link encap:Ethernet HWaddr 00:04:23:54:09:A7
inet addr:192.168.1.5 Bcast:192.168.1.255 Mask:255.255.255.0
...
Forum: Installation/Configuration 6th December 2005, 05:49
Replies: 9
Views: 6,238
Posted By shadowsa
ah finally my internal network card is working...

ah finally my internal network card is working via cable, but i dont know why wlan is not working yet
Forum: Installation/Configuration 6th December 2005, 05:05
Replies: 9
Views: 6,238
Posted By shadowsa
the gateway, router ip 192.168.1.1, this machine...

the gateway, router ip 192.168.1.1, this machine (wich works) is 192.168.1.5 the other one is 192.168.1.4 both self assigned
Forum: Installation/Configuration 5th December 2005, 20:28
Replies: 9
Views: 6,238
Posted By shadowsa
yes i tried but not successfull, it didnt help at...

yes i tried but not successfull, it didnt help at all, it still says host 192.168.1.1 unreachable,as much as i know firewall is disabled, but i would never say never.
i really like suse, but their...
Forum: Installation/Configuration 5th December 2005, 19:36
Replies: 9
Views: 6,238
Posted By shadowsa
suse update 9.3---->10.0 network dead

after updating suse from 9.3 to 10 my network died both wireless and ethernet, i dont know why but it was not immediately it happened 1 week later, im newbie, last thing i did was YOU update, after...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 01:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.