Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: ipslave
Forum: General 14th June 2007, 18:05
Replies: 5
Views: 2,956
Posted By ipslave
Yup, below is the settings in prefs.php. ...

Yup, below is the settings in prefs.php.
$_prefs['from_addr'] = array(
'value' => '',
'locked' => false,
'shared' => true,
'type' => 'text',
'hook' => true,
'desc' => ...
Forum: General 13th June 2007, 21:41
Replies: 5
Views: 2,956
Posted By ipslave
Which I sadly am not :rolleyes: I tried...

Which I sadly am not :rolleyes:

I tried following http://www.howtoforge.org/forums/showthread.php?t=3748, but it still just showed the username format...
Forum: General 13th June 2007, 16:41
Replies: 5
Views: 2,956
Posted By ipslave
Email address, and not username, as default "From:" address

I have one server running Horde as a webmail client frontend, and another server running ISPConfig. Both run Debian Etch installed using the perfect guide. System is configured to allow...
Forum: Installation/Configuration 13th June 2007, 16:12
Replies: 2
Views: 2,286
Posted By ipslave
Sorry for the late reply but eventually found the...

Sorry for the late reply but eventually found the error. Someone had changed the relay allow list... Fixed that and the errors went away. Let's just say that someone lost their account privileges.
Forum: Installation/Configuration 6th June 2007, 14:16
Replies: 2
Views: 2,286
Posted By ipslave
Problem sending email, but can receive

Hello,

Installed a debian etch system by following the perfect guide, along with the ISPConfig installation. In addition I followed the forum post for allowing username@domain.name logon through...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 00:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.