Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.01 seconds.
Search: Posts Made By: Tarka
Forum: Installation/Configuration 19th August 2010, 17:13
Replies: 3
Views: 1,852
Posted By Tarka
Thanks for your time. Problem solved. I got the...

Thanks for your time. Problem solved. I got the working apache2.conf. :)

But now I have another question. Maybe some can help me.

I would like to have a website which would be able to display...
Forum: Installation/Configuration 19th August 2010, 00:32
Replies: 3
Views: 1,852
Posted By Tarka
all domains are redirected to apache main directory

Hello

I tried to upgrade Ubuntu from 9.04 to 9.10 and it went well. But now all domains are redirected to main apache 2 directory. It looks like ISPConfig lost all its links or etc.

Sorry for...
Forum: Installation/Configuration 13th May 2010, 13:30
Replies: 8
Views: 4,238
Posted By Tarka
I did it, but still "Connection to IMAP failed"...

I did it, but still "Connection to IMAP failed" :(
Forum: Installation/Configuration 13th May 2010, 11:19
Replies: 8
Views: 4,238
Posted By Tarka
It looks like now i can reach my website, but now...

It looks like now i can reach my website, but now I got another problem... then I'm trying to connect to roundcube webmail i got this message: "Connection to IMAP failed". Any idea?
Forum: Installation/Configuration 11th May 2010, 12:29
Replies: 8
Views: 4,238
Posted By Tarka
OMG, how my server was able to get in black...

OMG, how my server was able to get in black list...

1'st
BARRACUDA Return codes were: 127.0.0.2 900 437

and 2'nd
Tiopan Return codes were: 127.0.0.2 2 100 468

Any help from this...
Forum: Installation/Configuration 9th May 2010, 11:59
Replies: 8
Views: 4,238
Posted By Tarka
The mail log has 0 errors, but all the time doing...

The mail log has 0 errors, but all the time doing this:

May 9 09:14:04 serveris1 postfix/smtp[10517]: 9B72C20FE2: to=<***@gmail.com>, relay=none, delay=135336, delays=135334/0.02/2.1/0,...
Forum: Installation/Configuration 7th May 2010, 19:16
Replies: 8
Views: 4,238
Posted By Tarka
ISPConfig 2 few problems

Hello,


I am still new at all this stuff, but I tried to create server for E-mail, Web and ftp by this guide: http://www.howtoforge.com/perfect-server-ubuntu-10.04-lucid-lynx-ispconfig-2

then...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 00:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.