Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 70
Search took 0.01 seconds.
Search: Posts Made By: DarkBen
Forum: General 15th June 2007, 15:07
Replies: 28
Views: 10,732
Posted By DarkBen
I switch to clamdscan too and my load average is...

I switch to clamdscan too and my load average is under 1 now !

http://www.howtoforge.com/forums/showthread.php?t=13385
Forum: Installation/Configuration 15th June 2007, 15:01
Replies: 11
Views: 14,547
Posted By DarkBen
Talking Thanks Till ! it works perfectly with...

Thanks Till !

it works perfectly with volatile version of clamav-daemon :D
The load average of my server is ok now !

Thanks for your great work !
Forum: Installation/Configuration 13th June 2007, 18:59
Replies: 11
Views: 14,547
Posted By DarkBen
I answer to myself :o) it seems that the version...

I answer to myself :o) it seems that the version of clamassassin is not compatible with clamav < 0.90.

Do you think i can use a debian sarge backport version of clamav-daemon ? (backport.org) is...
Forum: Installation/Configuration 13th June 2007, 16:47
Replies: 11
Views: 14,547
Posted By DarkBen
I don't understand because when i read my...

I don't understand because when i read my clamav.log i find this lines :


Wed Jun 13 16:34:56 2007 -> stream: Email.Phishing.RB-792 FOUND
Wed Jun 13 16:34:56 2007 -> stream:...
Forum: Installation/Configuration 13th June 2007, 12:29
Replies: 11
Views: 14,547
Posted By DarkBen
Clamdscan on Debian Sarge

Hi,

i have configured my server (Debian 3.1) with clamdscan because my load average was > 95 % !!!

I used this post http://www.howtoforge.com/forums/showthread.php?t=12864&highlight=clamd
...
Forum: Smalltalk 22nd September 2006, 11:03
Replies: 8
Views: 6,193
Posted By DarkBen
We use ISPConfig all the days and we are very...

We use ISPConfig all the days and we are very satisfied !

Thanks a lot for your great work.

Long life to the ISPConfig community :D
Forum: General 12th May 2006, 12:06
Replies: 2
Views: 2,589
Posted By DarkBen
Thanks a lot, i'm going to change my glasses :)

Thanks a lot, i'm going to change my glasses :)
Forum: General 12th May 2006, 10:35
Replies: 2
Views: 2,589
Posted By DarkBen
Sites and email on differents server

Hi,

i have a problem on my last ISPConfig server (2.2.2 Debain 3.1 perfect setup). I have several clients which have mails adresses on 2 differents servers. On the first one they have mail...
Forum: General 21st April 2006, 12:39
Replies: 14
Views: 13,496
Posted By DarkBen
No, but today, it is ok :D e-mails were sent...

No,

but today, it is ok :D e-mails were sent !

I made no change on my server but all is ok now... Telnet connection on the remote server on which i had a problem is faster ! ...

I have no...
Forum: General 20th April 2006, 17:49
Replies: 14
Views: 13,496
Posted By DarkBen
Well, i tested telnet connection on all my...

Well,

i tested telnet connection on all my others servers in my lan and this is ok except on one (the server on which mails are deferred) !

i don't understand...

My firewall have the sames...
Forum: General 20th April 2006, 16:37
Replies: 14
Views: 13,496
Posted By DarkBen
My 3 ispconfig servers are on the same LAN. And...

My 3 ispconfig servers are on the same LAN. And when i do a telnet connection on the remote server (on which i can't send a mail) i have two differents results :

The ispconfig where the mail is...
Forum: General 20th April 2006, 16:03
Replies: 14
Views: 13,496
Posted By DarkBen
I'm sure that i have a problem on my server now !...

I'm sure that i have a problem on my server now !

i tested telnet connection on 2 others servers running ISPConfig (on the same lan) and it is ok !

my server isn't connecting on remote server...
Forum: General 20th April 2006, 11:15
Replies: 14
Views: 13,496
Posted By DarkBen
Ok, this morning the message which server is...

Ok,

this morning the message which server is responding to telnet is gone :D

But the others are again deferred but i can't connect to the remote servers with telnet (but ping, traceroute and...
Forum: General 19th April 2006, 16:35
Replies: 14
Views: 13,496
Posted By DarkBen
I test another domain on which I have this...

I test another domain on which I have this probleme :

telnet ***.***.fr 25
Trying 192.***.***.***...
Connected to ***.***.fr.
Escape character is '^]'.
ehlo localhost
220 ***.***.fr ESMTP...
Forum: General 19th April 2006, 15:11
Replies: 14
Views: 13,496
Posted By DarkBen
Ok, i tested another domain where i have a...

Ok,

i tested another domain where i have a "read timeout"

telnet **.**.net 25
Trying ***.***.***.***...
Connected to **.net.
Escape character is '^]'.
ehlo localhost
Forum: General 19th April 2006, 14:43
Replies: 14
Views: 13,496
Posted By DarkBen
telnet **.**.fr 25 Trying **.**.****... ...

telnet **.**.fr 25
Trying **.**.****...
Connected to **.**.fr.
Escape character is '^]'.
Forum: General 19th April 2006, 12:37
Replies: 14
Views: 13,496
Posted By DarkBen
Postfix problem : read timeout

Hello,

i have a problem that i don't understand on my ispconfig server ISPConfig 2.1.1 released (Debian 3.1 perfect setup).

My server is ok and is in production since november 2005

I have...
Forum: General 15th February 2006, 16:27
Replies: 1
Views: 4,580
Posted By DarkBen
I answer to myself :) i copied webmail...

I answer to myself :)

i copied webmail directory and it is ok
Forum: General 15th February 2006, 13:14
Replies: 1
Views: 4,580
Posted By DarkBen
to copy webmail directory on a new server

Could i copy the /home/admispconfig/ispconfig/temp/webmail/ on a new server (same install) ?

All is ok on my new install except webmail preferences and mails : i forgave to copy the webmail...
Forum: General 15th February 2006, 11:16
Replies: 28
Views: 10,732
Posted By DarkBen
I changed my server and all is ok now. :cool: My...

I changed my server and all is ok now. :cool: My load average is 0.61 today :)

My cpu is a P4 3 Gz with 1 Go memory ddr

I explained that in this post :
...
Forum: General 14th February 2006, 16:07
Replies: 12
Views: 6,077
Posted By DarkBen
Thumbs up That is ok ! i installed ISPConfig and migrated...

That is ok ! i installed ISPConfig and migrated all the datas on my new server. Thanks a lot for your help ! I want to describe what i done to help the ISPConfig community ;)

1) I installed Sarge...
Forum: General 10th February 2006, 18:28
Replies: 12
Views: 6,077
Posted By DarkBen
Ok, last question :) Can i change IP...

Ok,

last question :)

Can i change IP Address of my new server after install from ISPConfig admin pages ? I don't want to reconfigure all my DNS domain files. How can i do it ?

Thanks for...
Forum: General 10th February 2006, 11:59
Replies: 12
Views: 6,077
Posted By DarkBen
Another question about my reinstall : My...

Another question about my reinstall :

My "old" server has a 2.4 kernel. Should i reinstall my new ISPConfig with the same kernel or can i choose the 2.6 ?

I change all my config : i bought a...
Forum: General 8th February 2006, 18:13
Replies: 12
Views: 6,077
Posted By DarkBen
>>think this way you will copy /var/www to...

>>think this way you will copy /var/www to itself.

you are right, it is stupid :o)

i want to do that :

cp -pfr /mnt/olddisk/var/www /var

it is ok ?
Forum: General 8th February 2006, 17:47
Replies: 12
Views: 6,077
Posted By DarkBen
Ok, I want to copy the files with this...

Ok,

I want to copy the files with this command (disk with datas slave)

cp -r -p /var/www /var

is it ok ?
Showing results 1 to 25 of 70

 
Forum Jump

All times are GMT +2. The time now is 21:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.