Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: Spektro
Forum: Installation/Configuration 14th December 2005, 01:32
Replies: 7
Views: 15,338
Posted By Spektro
ok, fixed. I disable the prefix...

ok, fixed.



I disable the prefix username, are many IDS like [WEBID] ?



ipopd, the Maildir it's enable and all daemons, include POP3, are running
Forum: Installation/Configuration 14th December 2005, 00:17
Replies: 7
Views: 15,338
Posted By Spektro
The config of webmail/pop3 make me crazy!!! :(

Buff... I can't believe, I try to create some accounts of mail services to try it with Outlook Express and Webmail tool in the ISPConfig panel but nothing work :(

I created a domain like this:
...
Forum: Installation/Configuration 9th December 2005, 14:13
Replies: 1
Views: 6,278
Posted By Spektro
Can't access System config / Settings section

Ok boys, the server (ISPConfig) are running proply but when i try to change the System config settings the page are missing!

Can't access to in the tab Management:
System Config / Settings...
Forum: General 9th December 2005, 14:01
Replies: 2
Views: 3,586
Posted By Spektro
Great! I can access to the server with the new...

Great! I can access to the server with the new certificates.
Thanks!
Forum: General 8th December 2005, 16:06
Replies: 2
Views: 3,586
Posted By Spektro
Can't access to the server

Hi all

I have a problem when i try to loggin in the server (https://192.168.0.1:81) the server return the message:

Could not entablish an encrypted connection because certificate presented by...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 04:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.