Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.01 seconds.
Search: Posts Made By: puntjuh
Forum: Installation/Configuration 18th February 2010, 01:46
Replies: 1
Views: 1,635
Posted By puntjuh
Resolved

I resolved the problem.. I did a full reinstall of ispconfig, and it works like a charm now for some reason. Perhaps something went wrong during the first install, however i can't seem to remember it...
Forum: Installation/Configuration 17th February 2010, 21:01
Replies: 1
Views: 1,635
Posted By puntjuh
Virtual hosts

Hello,

I've tried the search function, but none of the existing threads are the same as the problem i'm experiencing.

First of all, i'm using the free domain service from dyndns, i had one...
Forum: General 14th April 2006, 12:28
Replies: 1
Views: 2,589
Posted By puntjuh
http url instead of www

Hi,

i was wondering that if with a control panel.. you can still use http://iphere/~user url's. And if so how do i do this ?

thanks,

puntjuh
Forum: Installation/Configuration 13th February 2006, 13:29
Replies: 13
Views: 14,376
Posted By puntjuh
Thanks :). I have succesfully installed courier...

Thanks :). I have succesfully installed courier and i've enabled maildir. I am now able to login to the webmail and also outlook still works. So one thing didn't kill another.

Thanks for you're...
Forum: Installation/Configuration 13th February 2006, 01:37
Replies: 13
Views: 14,376
Posted By puntjuh
restarted pop3 server. And when I try to login...

restarted pop3 server. And when I try to login and check my mail.log I see that the same error is there again.
Forum: Installation/Configuration 12th February 2006, 16:25
Replies: 13
Views: 14,376
Posted By puntjuh
I also have a mail.log.0 Feb 11 23:59:02...

I also have a mail.log.0


Feb 11 23:59:02 server1 postfix/postfix-script: starting the Postfix mail system
Feb 11 23:59:02 server1 postfix/master[19404]: daemon started -- version 2.1.5
Feb 12...
Forum: Installation/Configuration 12th February 2006, 16:23
Replies: 13
Views: 14,376
Posted By puntjuh
Here is my mail.log there are a few lines in it...

Here is my mail.log there are a few lines in it where my friend logged in via outlook to check his mail.


Feb 12 13:32:48 server1 ipop3d[32434]: pop3s SSL service init from 213.93.129.60
Feb 12...
Forum: Installation/Configuration 12th February 2006, 13:12
Replies: 13
Views: 14,376
Posted By puntjuh
Another thing is that my mailing does work via...

Another thing is that my mailing does work via Outlook. Sending and Recieving. Perhaps this is usefull information in helping me finding a solution.

netstat -tap results:

Active Internet...
Forum: Installation/Configuration 12th February 2006, 00:42
Replies: 13
Views: 14,376
Posted By puntjuh
I have disabled maildir and even then Uebi won't...

I have disabled maildir and even then Uebi won't let me login. I tried the e-mail address.. I've tried the username .. Both keep giving me the same error. Can't login with this username / password.
...
Forum: Installation/Configuration 11th February 2006, 22:10
Replies: 2
Views: 3,515
Posted By puntjuh
That is because webX_Name = the e-mail login....

That is because webX_Name = the e-mail login. There should be another login type @ the clients you can find it under the tab login data. That is the user/pass you need to login to the control...
Forum: Installation/Configuration 11th February 2006, 20:11
Replies: 13
Views: 14,376
Posted By puntjuh
UebiMiau login

Hi,

I have installed ISPConfig with the webmail package U(ebiMiau). Now when I configure a mail user in ISPConfig I can make it work with outlook ( send and recieve) .. But in Webmail (UebiMiau) I...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 04:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.