Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 39
Search took 0.01 seconds.
Search: Posts Made By: pesja
Forum: Installation/Configuration 26th May 2007, 15:44
Replies: 7
Views: 18,239
Posted By pesja
I waited about 30 minutes with this text as the...

I waited about 30 minutes with this text as the result.

====
[root@narcis ~]# yum update
Loading "installonlyn" plugin
Setting up Update Process
Setting up repositories
Could not retrieve...
Forum: Installation/Configuration 25th May 2007, 10:29
Replies: 7
Views: 18,239
Posted By pesja
Centos 5 Installation problem (hanging)

Hello,

I try to set up a new ISPConfig system with Centos 5. After a normal install (first 2 pages of the perfect install) I tried to update the instalation with "yum update", but it look's like...
Forum: Installation/Configuration 22nd March 2007, 16:54
Replies: 1
Views: 2,639
Posted By pesja
bind not started after fresh ispconfig install at ubuntu 6.10

After I dit a fresh install ubuntu 6.10 + ispconfig I saw that bind is not running at all.

I also installed webmin. Into webmin I see zones created by ISPconfig but also i saw that bind wasn't...
Forum: General 21st March 2007, 16:42
Replies: 2
Views: 4,082
Posted By pesja
Admin works fine, but user not showing any zones & 2 other questions

Hello,

First of all my compliments with this front-end of mydns and the ispconfig-theme you addes to the programm. but I have a minor problem en two questions about mydns (config)....

I did a...
Forum: Installation/Configuration 19th December 2006, 08:27
Replies: 1
Views: 2,330
Posted By pesja
EXT3-fs error help !!

Last night my ispconfig server give this error:

"EXT3-fs error (device sd(8,1)) in start_transaction: Journal has aborted"

I'm running ispconfig on a Debia 3.1 VMware Image and it worked fine...
Forum: Installation/Configuration 2nd December 2006, 22:29
Replies: 1
Views: 2,635
Posted By pesja
Change name admin account for more safety

Hello,

I wonder if I can safely change the name admin into another (more secure)name. Recently I found out that a hacker tried to logging with a brute force attack but with the username admin. Due...
Forum: Installation/Configuration 12th September 2006, 14:17
Replies: 3
Views: 2,756
Posted By pesja
My thought was that it became easier to link a...

My thought was that it became easier to link a database to a domain. morehost.com_db1 I know where to link it (when logged in as root) web53_db1 I don't.

Sorry for asking.....
Forum: Installation/Configuration 11th September 2006, 22:41
Replies: 1
Views: 2,813
Posted By pesja
[DOMAIN] prefix behind the name

Hello,

I want to change into ISPConfig the prefix [DOMAIN]_xxxx into
xxxx_[DOMAIN]. Example:

email: info@somehost.com with
username: info_somehost.com.

so the prefix will, instead of in...
Forum: Installation/Configuration 11th September 2006, 22:39
Replies: 3
Views: 2,756
Posted By pesja
mysql domain_db1 instead of web2_db1

Hello,

Is it possible to change the naming of the mysql database from webid_db(x) to domain_db(x) and, of course also the webid_u(1) to domain_u(x)?
Forum: Server Operation 2nd September 2006, 17:30
Replies: 1
Views: 2,371
Posted By pesja
spam-mail deletion with spammassassin

After days of searching I can't figured out how to make spamassassin work to delete spam-mails. I want to do that because all the spam I received so far (per mailaccount about 20 - 30 a day) is...
Forum: Installation/Configuration 7th August 2006, 14:28
Replies: 6
Views: 4,146
Posted By pesja
Hello Hans, Was one of the thing I tried. No...

Hello Hans,

Was one of the thing I tried. No luck for me. One way or the other it looks like the crontab of my last install (cenos 4.3) isn't working correct.
Forum: Installation/Configuration 6th August 2006, 16:15
Replies: 3
Views: 4,945
Posted By pesja
I checked off course the cronjobs, and everything...

I checked off course the cronjobs, and everything seemed ok. I already knew that I had to wait one day or so (cronjeb webalizer runs about 4-and a little more minutes am) and I did that.

But is...
Forum: Installation/Configuration 5th August 2006, 21:29
Replies: 6
Views: 4,146
Posted By pesja
Well, no I didn't. The only relevant setting I...

Well, no I didn't. The only relevant setting I could change in config.inc.php is the ipadres to my public IP adres.

Do I have to change anything else there. What about changes into the table...
Forum: Installation/Configuration 5th August 2006, 07:44
Replies: 3
Views: 4,945
Posted By pesja
Webalizer issue

Hello,

I have this big problem and that is that ispconfig / webalizer doesn't create a /stats directory on every new site I make and don't update the stat files.

First I thought it had...
Forum: Installation/Configuration 3rd August 2006, 21:50
Replies: 6
Views: 4,146
Posted By pesja
Yes I did See...

Yes I did

See http://www.howtoforge.com/forums/showthread.php?t=5503&page=3

With the knowledge I had I tried to modified the Image made by Till.
As I said, everything is working plendid on...
Forum: Installation/Configuration 3rd August 2006, 00:34
Replies: 16
Views: 9,410
Posted By pesja
I tested like you said, although my feeling says...

I tested like you said, although my feeling says that I had to configurate something at the fallback mailserver.

In my own words I think that the fallback mailserver must know some how that mails...
Forum: Installation/Configuration 2nd August 2006, 10:14
Replies: 6
Views: 4,146
Posted By pesja
Exclamation Upgrade 2.3.3 -> 2.2.5 NOT Working on VMWare Image

Hello,

after several tries with the VMWare Image made by Till I have to conclude that an upgrade to 2.2.5 ISPConfig will NOT work as it did before.

One of the problems I detected is that when I...
Forum: Installation/Configuration 1st August 2006, 10:56
Replies: 12
Views: 5,613
Posted By pesja
Update the VMWare Image of ISPConfig

Hello,

I have updated the VMWare Image of ISPCOnfig to 2.2.5. Everything went fine. The only problem is that I now have to enter the pass phrase of the certificates. Can I automate this, or did I...
Forum: Installation/Configuration 27th July 2006, 14:46
Replies: 1
Views: 2,665
Posted By pesja
Problem with mailserver from VMWare Image

Hello,

I am using the VMWare Image of ISPConfig. I changed the IP adresses, hostname and domainname into this image.

When I run DNSReport it says that everything is fine from the domain I...
Forum: Tips/Tricks/Mods 27th July 2006, 11:46
Replies: 23
Views: 15,048
Posted By pesja
Well it's testing time of my modified VMWare...

Well it's testing time of my modified VMWare Image but first I had to change some settings of minor problems:

1. Closing the "open" status of the master DNS-server (ns1.morehost.net)...
Forum: Tips/Tricks/Mods 26th July 2006, 23:07
Replies: 23
Views: 15,048
Posted By pesja
So It's time to note down the settings within...

So It's time to note down the settings within ISPConfig Administrator:

After I logged in (username admin / password: ispconfig) the first setting I changed is:

Management -> Server -> Settings...
Forum: Tips/Tricks/Mods 26th July 2006, 21:25
Replies: 23
Views: 15,048
Posted By pesja
No luck for me. I thought it over and I came with...

No luck for me. I thought it over and I came with the idea to begin from scratch an note down every change I make to the image in this topic. Please correct me when the procedure is not correct!!
...
Forum: Tips/Tricks/Mods 24th July 2006, 23:21
Replies: 23
Views: 15,048
Posted By pesja
1. Erstelle Statistik Verzeichnis:...

1.

Erstelle Statistik Verzeichnis: /var/www/web3/web/stats
Erstelle Statistik Verzeichnis: /var/www/web4/web/stats

then I login with http://mydomain.com/stats

it gives the page: 404 Error...
Forum: Tips/Tricks/Mods 20th July 2006, 21:30
Replies: 23
Views: 15,048
Posted By pesja
I'm sorry Falko but this was not the answer I...

I'm sorry Falko but this was not the answer I expected from you.

I don't want to stress anyone. And I don't have the knowledge to fix those things. I only tested the image and find the problems I...
Forum: Tips/Tricks/Mods 19th July 2006, 15:22
Replies: 23
Views: 15,048
Posted By pesja
Well Till, Are you still looking at the...

Well Till,

Are you still looking at the problems with webalizer en munin on the VMWare Image or are you making a new one with the latest ISPConfig?
Showing results 1 to 25 of 39

 
Forum Jump

All times are GMT +2. The time now is 00:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.