Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.01 seconds.
Search: Posts Made By: gdekeijzer
Forum: Installation/Configuration 21st November 2012, 20:28
Replies: 1
Views: 828
Posted By gdekeijzer
Aargh.. found it :) had to use https on the...

Aargh.. found it :)

had to use https on the customer site ;)
Forum: Installation/Configuration 15th November 2012, 22:07
Replies: 1
Views: 828
Posted By gdekeijzer
Panel on 8080 and SSL, but other sites dont work

Hello,

I followed the guide to setup SSL on the panel site https://sub.domain.com:8080

But if a customers goes to http://www.customer.com:8080 it ends in an error and redirects to the above...
Forum: Installation/Configuration 24th September 2012, 14:35
Replies: 16
Views: 2,924
Posted By gdekeijzer
In dutch we say: The road with the least...

In dutch we say: The road with the least resistance.

I reinstalled the complete server (strange other behaviour).
Now working fine.
Forum: Installation/Configuration 23rd September 2012, 16:38
Replies: 0
Views: 551
Posted By gdekeijzer
[Roundcube] Aliasses and Fullname

Hello,

Dit fresh install of ISPConfig.
Installed Roundcube 8.1 for webmail, all working fine.

But i have 2 questions regaring the settings inside Roundcube
- Can aliasses be filled in...
Forum: Installation/Configuration 22nd September 2012, 16:45
Replies: 16
Views: 2,924
Posted By gdekeijzer
Hm, can you help me with the command to do that?...

Hm, can you help me with the command to do that? or is that in your 'perfect server' guide ?

Thanx
Forum: Installation/Configuration 21st September 2012, 19:17
Replies: 16
Views: 2,924
Posted By gdekeijzer
Hm, nothing happening. Only i now have a TLS...

Hm, nothing happening.
Only i now have a TLS error.

Sep 21 17:12:44 kuga postfix/master[22831]: daemon started -- version 2.9.3, configuration /etc/postfix
Sep 21 17:12:56 kuga...
Forum: Installation/Configuration 20th September 2012, 14:09
Replies: 16
Views: 2,924
Posted By gdekeijzer
Sep 20 11:20:02 kuga postfix/smtps/smtpd[5948]:...

Sep 20 11:20:02 kuga postfix/smtps/smtpd[5948]: SSL_accept error from localhost.localdomain[127.0.0.1]: lost connection
Sep 20 11:23:56 kuga postfix/smtps/smtpd[5601]: SSL_accept error from...
Forum: Installation/Configuration 20th September 2012, 14:08
Replies: 16
Views: 2,924
Posted By gdekeijzer
[Dovecot] Can not receive mail

Fresh install of:-
Ubuntu 12.04
Apache
Bind
Dovecot
ISPConfig3 (latest)
Added Roundcube as webclient

I setup DNS and mail for a client.
However mail doesnt arrive and sending mail from...
Forum: Installation/Configuration 3rd February 2011, 19:14
Replies: 7
Views: 2,963
Posted By gdekeijzer
Nope. Does not work either. Which files do i...

Nope. Does not work either. Which files do i check for error tracking?

Btw, do i need to change something in my php.ini to change the php-mail function? f.i. sendmail path (actually using postfix)
Forum: Installation/Configuration 2nd February 2011, 15:12
Replies: 7
Views: 2,963
Posted By gdekeijzer
Here is the code: <? $naam_ontvanger...

Here is the code:


<?

$naam_ontvanger = "Kerkdienst Crew";
$email_ontvanger = "from@domain.coml";
$naam_verzender = "ZZBO Roostermelding";
$email_verzender = "from@domain.coml"; ...
Forum: Installation/Configuration 1st February 2011, 15:44
Replies: 7
Views: 2,963
Posted By gdekeijzer
Yep. According to page 2 of the perfect setup...

Yep. According to page 2 of the perfect setup guide i installed it.

apt-get install postfix postfix-mysql postfix-doc

I know that this might not be sufficient.
Forum: Installation/Configuration 31st January 2011, 23:20
Replies: 7
Views: 2,963
Posted By gdekeijzer
PHP mail not working

Hi there,

Fresh install of 3.0.3.2 using the debian guide with postfix and dovecot.
However, not using this server as mailserver or dns.

Websites running just fine. However the php mail...
Forum: Installation/Configuration 1st December 2010, 17:29
Replies: 1
Views: 1,004
Posted By gdekeijzer
FTP user can not edit files

Hi,

- Created client
- Created website under this client (default page appears)
- Created FTP user
- Uploaded files using FTP (with above user) to the webroot
- Site is not good, but that's...
Forum: Installation/Configuration 29th November 2010, 17:05
Replies: 5
Views: 1,399
Posted By gdekeijzer
Ah.. thanx... that resolved the issue !!

Ah.. thanx... that resolved the issue !!
Forum: Installation/Configuration 29th November 2010, 15:29
Replies: 5
Views: 1,399
Posted By gdekeijzer
I'm on OpenSuse 11.3 32bit Installed using...

I'm on OpenSuse 11.3 32bit

Installed using the 'perfect server guide' on howtoforge.
Forum: Installation/Configuration 29th November 2010, 12:20
Replies: 5
Views: 1,399
Posted By gdekeijzer
All sites displaying same index.html

Hello,

I have this strange issue.
All the newly created sites all point to the same folder containing index.html

To test i changed some text inside this index.html and it changed on all the...
Forum: General 29th October 2010, 12:41
Replies: 2
Views: 1,656
Posted By gdekeijzer
Ah.. great.. found it :) I'll propose this...

Ah.. great.. found it :)

I'll propose this as a feature request, or check whether i can modify it myself :)

Regards,

Gerwin
Forum: General 28th October 2010, 23:05
Replies: 2
Views: 1,656
Posted By gdekeijzer
Attach client to reseller

Is it possible to 'connect' (hook up) an existing client to a reseller?

Thanx
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 12:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.