Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: ccg121
Forum: General 15th May 2010, 07:14
Replies: 8
Views: 9,102
Posted By ccg121
Reconfigure Apache to use SNI

if I follow this (http://www.howtoforge.com/enable-multiple-https-sites-on-one-ip-using-tls-extensions-on-debian-etch) tutorial to reconfigure apache2 to use SNI I assume my records created with ISP...
Forum: Installation/Configuration 4th May 2010, 22:50
Replies: 5
Views: 3,878
Posted By ccg121
Thanks and another problem on th same note

I fixed it yesterday by changing mydestination to localhost and was able to recieve mail after that however today my google alerts were not coming in as they should on a regular basis when I tried to...
Forum: Installation/Configuration 3rd May 2010, 22:04
Replies: 5
Views: 3,878
Posted By ccg121
the logs are attached

this message is now ten characters long
Forum: Installation/Configuration 3rd May 2010, 19:57
Replies: 5
Views: 3,878
Posted By ccg121
Question can not recieve mail on Debian 5.04 with ispconfig 3

I did a fresh install following http://www.howtoforge.com/perfect-server-debian-lenny-ispconfig3
I can not receive mail even though i created a domain and user in ispconfig

when I checked the...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 02:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.