Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 23 of 23
Search took 0.00 seconds.
Search: Posts Made By: sumwoman
Forum: Installation/Configuration 12th June 2013, 07:04
Replies: 1
Views: 604
Posted By sumwoman
DNS issue

hello there,

It is definitely a DNS problem on the NEW server.

I changed the resolv.conf file on both servers, to include each other.

The NEW server can access ISPconfig control panel on the...
Forum: Installation/Configuration 12th June 2013, 00:54
Replies: 1
Views: 604
Posted By sumwoman
Question domain names not resolving

Hi there,

I've got a working debain sqeeze ispconfig server working, but it seems any subsequent installations on other computers run into problems.

I posted on the forum a few months ago but...
Forum: Installation/Configuration 28th March 2013, 22:35
Replies: 5
Views: 752
Posted By sumwoman
changed /etc/hosts file

Hi there again

When I place the third line in the /etc/hosts file
127.0.0.1 local.localdomain localhost
192.168.0.106 serv1.vanhost.local serv1
192.168.0.106 ...
Forum: Installation/Configuration 27th March 2013, 19:13
Replies: 5
Views: 752
Posted By sumwoman
domain not resolving even after re-install

Hi there again,

I re-installed server according to Perfect Setup debian ispconfig

Everything worked fine. I used ispconfig to set up client, dns, website, database plus user, and ftp user.
All...
Forum: Installation/Configuration 24th March 2013, 04:34
Replies: 5
Views: 752
Posted By sumwoman
thanks for your reply

Thanks for your response Falko,

Computer IP is 192.168.0.101
Please see below, the output of several commands: nslookup, dig and netstat -tap

###
clover@ns1:~$ nslookup visionboard.local...
Forum: Installation/Configuration 22nd March 2013, 00:51
Replies: 5
Views: 752
Posted By sumwoman
local virtual domain not resolving

greetings,

Successful install according to Perfect Server Debian Squeeze ISPConfig 3
I got as far as setting up a local virtual domain, connected to a database, and got the default welcome page...
Forum: HOWTO-Related Questions 11th October 2008, 00:12
Replies: 17
Views: 5,643
Posted By sumwoman
DNS TimeOut

Here is the NETSTAT -TAP output for ns1.bchost.info

cp 0 0 *:mysql *:* LISTEN 11273/mysqld
tcp 0 0 *:sunrpc *:* ...
Forum: HOWTO-Related Questions 9th October 2008, 17:43
Replies: 17
Views: 5,643
Posted By sumwoman
DNS time out - error

Hello there,

I need your help determining the problem. Its kind of loopy.

just a few weeks I ago, I submitted a question regarding DNS issues.

as of Sept 1, 2008
ns1.bchost.info working...
Forum: HOWTO-Related Questions 24th September 2008, 04:01
Replies: 17
Views: 5,643
Posted By sumwoman
Disappearing Databases

hello there,

I have four identical servers 'Debian Etch' functioning properly since initial install some time last February 2008.

no changes were made to any of the servers.
recently, one...
Forum: HOWTO-Related Questions 23rd September 2008, 01:51
Replies: 17
Views: 5,643
Posted By sumwoman
updated to latest version of ISPCONFIG

Yes, i did update ISPCONFIG to the latest version.

Still same problem.

I will install a new system with latest verison of both Debian and ISPCONFIG and see if the problem reoccurs in the new...
Forum: HOWTO-Related Questions 19th September 2008, 03:58
Replies: 17
Views: 5,643
Posted By sumwoman
Pinging from within server

Yes, when i ping www.wackymedia.biz from another server,
i too get the same results as you.

However, when i ping from within the server itself, all the Hosted Domains are listed. I asked earlier...
Forum: HOWTO-Related Questions 18th September 2008, 01:14
Replies: 17
Views: 5,643
Posted By sumwoman
me thinks I have some missing information

I did use whois to check on the domain
however, i did not do the rest of what you asked...sorry.
perhaps you still need the bind records...let me know.
Thank you.


i did a DIG for two sites, ...
Forum: HOWTO-Related Questions 17th September 2008, 18:46
Replies: 17
Views: 5,643
Posted By sumwoman
Ping Host Server - still runs through all hosted virtual domains

I updated the ISPCONFIG, as suggested above...still same problem.

i installed this server set up sometime last year.
I did not experience any problems.
It has only been recently that URL's...
Forum: HOWTO-Related Questions 28th August 2008, 06:30
Replies: 17
Views: 5,643
Posted By sumwoman
Yes ISPConfig is installed

version 2.2.21

thanks.
Forum: HOWTO-Related Questions 27th August 2008, 03:41
Replies: 17
Views: 5,643
Posted By sumwoman
Pinging virtual domain

Hi there,

I have installed Perfect Setup Debian Etch running multi-domains. When I ping one particular domain, the output runs through the entire list of hosted virtual domains.

username@ns1:~$...
Forum: General 26th October 2007, 16:45
Replies: 2
Views: 3,150
Posted By sumwoman
Thanks for your speedy response

Thanks Till and Falko,

I'll talk it over with my employer and see what he wants to do.

All the best!
Forum: General 25th October 2007, 19:47
Replies: 2
Views: 3,150
Posted By sumwoman
What happened to donate button on ISPCONFIG website

So sorry to post here, didn't really know where to post this query.

Just wanted to know how to proceed with payment option for ISPConfig program. I guess the preferred method is to buy support...
Forum: Installation/Configuration 27th January 2007, 08:09
Replies: 7
Views: 5,521
Posted By sumwoman
SMTP problem solved

Hello there,

First of all, my ISP company does not block port 25,


As per, Perfect Setup Core 6, after installing ISPConfig,
the maildir option has to be checked, which is located in...
Forum: Installation/Configuration 18th January 2007, 02:18
Replies: 7
Views: 5,521
Posted By sumwoman
For the time being, consider the initial problem...

For the time being, consider the initial problem solved,
or at least solvable.

I'm connected via high speed cable and the ISP provider blocks port 25.
No only that, yesterday, I found out they...
Forum: Installation/Configuration 17th January 2007, 21:07
Replies: 7
Views: 5,521
Posted By sumwoman
This is what I get when I use 'dig' command while...

This is what I get when I use 'dig' command while logged on to ns3.bchost.info



I think there are several issues at work here.
To avoid confusion I'll just deal with one issue per post.

I...
Forum: Installation/Configuration 17th January 2007, 01:07
Replies: 7
Views: 5,521
Posted By sumwoman
I would like to correct one detail included in my...

I would like to correct one detail included in my initial posting

--starts here

The master DNS / webserver is ns3.bchost.info and this appears in the co-domain section for all the other...
Forum: Installation/Configuration 16th January 2007, 18:37
Replies: 7
Views: 5,521
Posted By sumwoman
Thanks you Till for your response. ...

Thanks you Till for your response.

207.232.110.45

was the previous IP for this domain, but it was changed several days ago.
It took just as long before I could even view WWW pages for this...
Forum: Installation/Configuration 16th January 2007, 02:09
Replies: 7
Views: 5,521
Posted By sumwoman
problem with incoming email

Greetings!

I have installed ISPConfig as instructed by Perfect Setup Fedora Core 6,
(in fact, in the last month I have installed Linux and ISPConfig more times than I have had sex...but perhaps I...
Showing results 1 to 23 of 23

 
Forum Jump

All times are GMT +2. The time now is 20:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.