Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.00 seconds.
Search: Posts Made By: cigraphics
Forum: Technical 10th December 2007, 10:02
Replies: 10
Views: 7,077
Posted By cigraphics
the BootLoader is GRUB2 and when i press...

the BootLoader is GRUB2

and when i press Ctrl Alt F2 it does nothing it stops from load when tryes to start the LinuxShield daemon
Forum: Technical 10th December 2007, 09:44
Replies: 10
Views: 7,077
Posted By cigraphics
i can't access that have a loot at the picture i...

i can't access that have a loot at the picture i posted it freezes there
Forum: Technical 9th December 2007, 14:03
Replies: 10
Views: 7,077
Posted By cigraphics
I think that it uses GRUB it set by default from...

I think that it uses GRUB it set by default from the instalation i didn't installed this sistem it was brought like that from school
Forum: Technical 8th December 2007, 11:11
Replies: 10
Views: 7,077
Posted By cigraphics
i want to stop it from the Boot Options to skip...

i want to stop it from the Boot Options to skip the start of LinuxShield that might solve the problem
Forum: Technical 8th December 2007, 10:52
Replies: 10
Views: 7,077
Posted By cigraphics
the problem is that it doesn't load at all and...

the problem is that it doesn't load at all and the only solution is to reinstall ( impossible is from the school ) or to kill this process from starting up with the Boot Options

From here the only...
Forum: Technical 8th December 2007, 10:22
Replies: 10
Views: 7,077
Posted By cigraphics
Exclamation URGENT !!! Problems with LinuxShield on SuSE Linux Enterprise Server 9

I have a problem on a server that runs SuSE Linux Enterprise Server 9 with LinuxShield when it loads the components and other services it stops at LinuxShield and it stays like that forever :( what...
Forum: Server Operation 26th July 2007, 19:29
Replies: 10
Views: 5,025
Posted By cigraphics
i hadn't added the domain into the virtusertable...

i hadn't added the domain into the virtusertable and that was the problem thanks anyway
Forum: Server Operation 25th July 2007, 12:51
Replies: 10
Views: 5,025
Posted By cigraphics
now everything is ok but i added another domain...

now everything is ok but i added another domain and i can't set the mail for it :(
Forum: Installation/Configuration 20th July 2007, 13:17
Replies: 2
Views: 5,386
Posted By cigraphics
there is a problem i've made the configuration...

there is a problem i've made the configuration that ispconfig won't work
i've set the Maildir and lot's of settings and i can't reinstall everything from scratch :(
Forum: Server Operation 18th July 2007, 17:06
Replies: 6
Views: 5,914
Posted By cigraphics
i ment some other control panel what to use ...

i ment some other control panel
what to use
VHCS what about it is good or ?

i asked that question because i don't know what to install on my servers now i have webmin
Forum: General 18th July 2007, 16:54
Replies: 4
Views: 5,904
Posted By cigraphics
hey what about a romanian forum just...

hey

what about a romanian forum

just kidding Englis is an International language and english must remain
Forum: Server Operation 18th July 2007, 16:50
Replies: 6
Views: 5,914
Posted By cigraphics
what about something else ?

what about something else ?
Forum: Installation/Configuration 18th July 2007, 15:14
Replies: 2
Views: 5,386
Posted By cigraphics
How to install VHCS ?

How to install the VHCS on Suse 10.2 i tried but i get some errors that some packages like BlowfishSecret is missing and the instalation stops

Thanks.

Iulian
Forum: Server Operation 17th July 2007, 19:49
Replies: 10
Views: 5,025
Posted By cigraphics
now i can connect but i have another problem i...

now i can connect but i have another problem
i can recive e-mails but i can't send




OK NOW I RESOLVED THIS ONE
but i have another problem i can't send e-mail to yahoo
but to other .ro...
Forum: Server Operation 17th July 2007, 17:38
Replies: 10
Views: 5,025
Posted By cigraphics
i'll try to disable apparmor thanks i...

i'll try to disable apparmor thanks

i disabled the apparmor but i still get this error:
Forum: Server Operation 16th July 2007, 14:32
Replies: 10
Views: 5,025
Posted By cigraphics
when i try to login from outlook it gives me this...

when i try to login from outlook it gives me this error
Forum: General 15th July 2007, 22:39
Replies: 3
Views: 3,780
Posted By cigraphics
why dont you make the subdomain with virtual...

why dont you make the subdomain with virtual hosts ?
Forum: Server Operation 15th July 2007, 17:04
Replies: 10
Views: 5,025
Posted By cigraphics
[RESOLVED]How to add e-mail accounts

Hello,

I'm new on this forum.

I want to add some e-mail accounts to the server and i can't find the command
I've followed "The Perfect Setup - OpenSuSE 10.2 (32bit)" ...
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 17:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.