Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: pdfforge
Forum: Installation/Configuration 14th March 2013, 10:50
Replies: 7
Views: 916
Posted By pdfforge
As I could not find any solution, I had to remove...

As I could not find any solution, I had to remove ispconfig and have moved the vm to ubuntu.
Forum: Installation/Configuration 12th March 2013, 17:22
Replies: 7
Views: 916
Posted By pdfforge
On CentOS, there is no Bastille, so this does not...

On CentOS, there is no Bastille, so this does not seem to be the problem.
Forum: Installation/Configuration 11th March 2013, 15:07
Replies: 7
Views: 916
Posted By pdfforge
as I have said, php is working, the page itself...

as I have said, php is working, the page itself renders, it just does not contain a login box. I will send you a link to the page via IM.
Forum: Installation/Configuration 11th March 2013, 14:52
Replies: 7
Views: 916
Posted By pdfforge
I misinterpreted the log file, it was the...

I misinterpreted the log file, it was the referrer coloumn and not the redirection target. And after looking it up, 304 mean "not modified" (for some reason).

So php is working, but still no login...
Forum: Installation/Configuration 11th March 2013, 09:42
Replies: 7
Views: 916
Posted By pdfforge
No login screen after upgrade to 3.0.5.1

Hi,

after upgrading ispconfig to 3.0.5.1 on CentOS 5.5, I have no login fields on the first page of isp config. I can't find any errors in the logs. If I saw it right, the ispconfig vhost does not...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 07:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.