Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 23 of 23
Search took 0.01 seconds.
Search: Posts Made By: pierremoreau
Forum: Installation/Configuration 23rd October 2007, 17:39
Replies: 2
Views: 2,739
Posted By pierremoreau
it's ok

hello, it's ok. i use dpkg-reconfigure postefix and it's all right.

thanks
Forum: Installation/Configuration 23rd October 2007, 15:21
Replies: 2
Views: 2,739
Posted By pierremoreau
big problem with postfix

hello

i've a big problem with my instalation ispconfig / sarge.

i've got some web in my server, for all site when i send a mail with function php or sendmail, some receipient receive the...
Forum: General 4th October 2007, 06:34
Replies: 8
Views: 3,524
Posted By pierremoreau
isp is ok !

hello,

just for thanks all users help me.

i repair all tables of database db_ispconfig when the command mysql :
repair table xxx

it's ok

thanks :D :D
Forum: General 2nd October 2007, 12:26
Replies: 8
Views: 3,524
Posted By pierremoreau
no we did not change anything in our server's...

no we did not change anything in our server's config

We are able to access every databases we created, with every user's login and pass we created. We also are able to connect to mysql with the...
Forum: General 2nd October 2007, 06:56
Replies: 8
Views: 3,524
Posted By pierremoreau
on the ispconfig authentification

when i could to authentificate on the ISCconfig page, if i have the good login and password the page reload (that is the url : https://192.168.5.10:81/login/trylogin.php?v=) but if i have bad login,...
Forum: General 1st October 2007, 19:37
Replies: 8
Views: 3,524
Posted By pierremoreau
authentification failed

when I try to log on to my page with right login and pass, the next page is authentification's page. But, I don't understand why? if you have a little idea of answers please respond me.
Sorry for my...
Forum: Installation/Configuration 22nd August 2007, 17:36
Replies: 3
Views: 2,653
Posted By pierremoreau
in the mail.log

hello, thanks for your response.

I have new installation and i've got always problems with the mail...

if i send with uebimail the log show this :

Aug 22 17:32:30 server1...
Forum: Installation/Configuration 20th August 2007, 20:55
Replies: 3
Views: 2,653
Posted By pierremoreau
problem send e-mail with perfect setup dapper 6.06

Hello

excuse me for my bad english i'm french.

I installed ISPCONFIG 2.2.15, with perfect setup 6.06 and Ubuntu dapper LTS.

All services ready but when i would to send a mail with webmail...
Forum: Tips/Tricks/Mods 20th October 2006, 08:03
Replies: 1
Views: 3,117
Posted By pierremoreau
i've got not enought memory

hello, (excuse me for my bad english)

i use sarge with ISPConfig, i use multi-domain and i've got not enought memory.

What i can use /home else /var ?

Filesystem Size Used Avail Use% Mounted...
Forum: Installation/Configuration 6th September 2006, 19:24
Replies: 9
Views: 3,284
Posted By pierremoreau
excuse me

yes it's my public ip, and yes my port 25 forward to my server
Forum: Installation/Configuration 6th September 2006, 12:42
Replies: 9
Views: 3,284
Posted By pierremoreau
my /etc/hosts 127.0.0.1 localhost...

my /etc/hosts


127.0.0.1 localhost localhost
# 192.168.1.100 survivor.produ-net.com survivor
# 192.168.1.100 survivor.econso.fr www.econso.fr
217.128.172.173 www.econso.fr survivor...
Forum: Installation/Configuration 5th September 2006, 10:48
Replies: 9
Views: 3,284
Posted By pierremoreau
when i tape : netstat -tap Active Internet...

when i tape : netstat -tap

Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program name
tcp 0 ...
Forum: Installation/Configuration 5th September 2006, 08:29
Replies: 9
Views: 3,284
Posted By pierremoreau
nothing error but it's no good

hello, thanks for you tips, but now i don't receive error mail and i don't receive the mail.

I don't i do, i post the lasts logs of my server, if anyone have a idea i would test !
when i execute...
Forum: Installation/Configuration 2nd September 2006, 08:11
Replies: 9
Views: 3,284
Posted By pierremoreau
i don't receive my mail

hello,

if i send an e-mail to my adress on my new server with ispconfig, i receive this error :

This is the Postfix program at host survivor.produ-net.com.

I'm sorry to have to inform you...
Forum: Installation/Configuration 1st September 2006, 09:44
Replies: 2
Views: 2,411
Posted By pierremoreau
big thanks

hello till,

big thanks it's good.

I thanks all user and all team of how to forge, i teach lots'of

THANKS VERY MUCH and good staff
Forum: Installation/Configuration 1st September 2006, 08:03
Replies: 2
Views: 2,411
Posted By pierremoreau
my postfix don't ready or other problem

hello,

i've do the perfect install dapper, all is good but no e-mail
if i create an account and i try to connect with my thunderbird, i've an error pop3.

if i read my logs, i've the message...
Forum: Installation/Configuration 31st August 2006, 09:07
Replies: 5
Views: 2,396
Posted By pierremoreau
my logs

this my last lost, can you help me ?

68 Aug 31 09:01:09 survivor postfix/smtpd[6327]: connect from test.DNSstuff.com[66.36.241.109]
69 Aug 31 09:01:09 survivor postfix/smtpd[6327]:...
Forum: Installation/Configuration 31st August 2006, 08:30
Replies: 5
Views: 2,396
Posted By pierremoreau
mail logs

where i can view mail logs ?
Forum: Installation/Configuration 31st August 2006, 06:30
Replies: 5
Views: 2,396
Posted By pierremoreau
problem with mails

hello

i speaks a little english, thanks for your comprehension

all the services of my installation it's good but i've a probleme with e-mails.
In ISPConfig, i can create my mail (my domain is...
Forum: Installation/Configuration 28th August 2006, 07:16
Replies: 6
Views: 3,505
Posted By pierremoreau
thanks my problem resolved

hello i install with apt-get flex and bison and no my installation start.

Big thanks
Forum: Installation/Configuration 27th August 2006, 13:30
Replies: 6
Views: 3,505
Posted By pierremoreau
i don't understand

i don't understande your answerd, excuse me but i speak very bad english.
What's une "make" package ?
Forum: Installation/Configuration 27th August 2006, 13:02
Replies: 6
Views: 3,505
Posted By pierremoreau
errors i watch

RC4_CHUNK is undefined
sh: make: command no found
./compile: line 116: make: command not found
ERROR: Could not make OPENSSL

thanks more if you can help me
Forum: Installation/Configuration 27th August 2006, 11:23
Replies: 6
Views: 3,505
Posted By pierremoreau
My install of ISPConfig stop ERROR: Could not make OPENSSL

Hello,

Excuse me for my english...

If i load inbstallation of ISPConfig, this block since this line ERROR / Could not make OPENSSL...

I don't what to do ?

Help me please
Showing results 1 to 23 of 23

 
Forum Jump

All times are GMT +2. The time now is 01:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.