Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: euricojunior
Forum: Installation/Configuration 12th August 2006, 17:13
Replies: 10
Views: 4,667
Posted By euricojunior
i resolved this: In perfect setup for...

i resolved this:

In perfect setup for mandriva 2006, the installation default is cyrus-sasl, but in documentation (http://www.postfix.org/faq.html#poppers) cyrus not provide access in...
Forum: Installation/Configuration 11th August 2006, 17:49
Replies: 10
Views: 4,667
Posted By euricojunior
[root@sistema ~]# netstat -tap tcp 0 ...

[root@sistema ~]# netstat -tap
tcp 0 0 *:imaps *:* OUÇA 3633/xinetd
tcp 0 0 *:pop3s *:* ...
Forum: Installation/Configuration 11th August 2006, 15:20
Replies: 10
Views: 4,667
Posted By euricojunior
No errors. In log file, when send email: Aug...

No errors. In log file, when send email:

Aug 11 07:14:41 sistema postfix/smtpd[2086]: connect from unknown[192.168.200.199]
Aug 11 07:14:41 sistema postfix/smtpd[2086]: setting up TLS connection...
Forum: Installation/Configuration 11th August 2006, 02:26
Replies: 10
Views: 4,667
Posted By euricojunior
Nothing... I change: mydestination =...

Nothing...

I change:
mydestination = /etc/postfix/local-host-names
myhostname = sistema.grupooharaby.com.br
home_mailbox = Maildir/

and restart postfix, but thunderbird show message 'No new...
Forum: Installation/Configuration 11th August 2006, 01:36
Replies: 10
Views: 4,667
Posted By euricojunior
Maildir is setting in...

Maildir is setting in Management->Settings->Email...

My main.cf:

##################################################
# These are only the parameters changed from a default install ...
Forum: Installation/Configuration 11th August 2006, 01:13
Replies: 10
Views: 4,667
Posted By euricojunior
Maildir and mail folder problem

Hi

Now, my mail server is working for send and received, but when send email (SMTP) is archived in folder '/var/www/my_web/user/my_user/Maildir/new' and when try read (POP3) file...
Forum: Installation/Configuration 10th August 2006, 16:50
Replies: 2
Views: 2,779
Posted By euricojunior
outlook and thunderbird not login

Hi

My postfix is running and webmail (uebimiau) send and receive emails of user@domain, but email clients (oultlook, thunderbird, etc) not login in server.

The error message is: Bad Login....
Forum: Installation/Configuration 10th August 2006, 05:38
Replies: 2
Views: 4,133
Posted By euricojunior
webmail not show emails

Hi

My webmail (uebimiau and squirrelmail) not show emails in Maildir folder users.

In dir /var/www/web5/user/usu5_oharaby/Maildir/new list 5 emails, but when user login in webmail not show.
...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 18:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.