Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: jurrien
Forum: Installation/Configuration 26th February 2013, 17:13
Replies: 28
Views: 2,275
Posted By jurrien
What is your PHP version?

What is your PHP version?
Forum: Installation/Configuration 26th February 2013, 17:01
Replies: 28
Views: 2,275
Posted By jurrien
Ok cool! Nice job! And thanks for your help! Both...

Ok cool! Nice job! And thanks for your help! Both of you!
Forum: Installation/Configuration 26th February 2013, 17:00
Replies: 28
Views: 2,275
Posted By jurrien
Ok. So I guess this is something to check before...

Ok. So I guess this is something to check before this version is applied or adjust the code so it can handle also PHP 5.2.
Forum: Installation/Configuration 26th February 2013, 16:22
Replies: 28
Views: 2,275
Posted By jurrien
Yes, for me it works again. Why was this the...

Yes, for me it works again.

Why was this the issue?
Forum: Installation/Configuration 26th February 2013, 15:45
Replies: 28
Views: 2,275
Posted By jurrien
PHP 5.2.10 (cli) (built: Nov 13 2009 11:44:05) ...

PHP 5.2.10 (cli) (built: Nov 13 2009 11:44:05)
Copyright (c) 1997-2009 The PHP Group
Zend Engine v2.2.0, Copyright (c) 1998-2009 Zend Technologies
Forum: Installation/Configuration 26th February 2013, 14:38
Replies: 28
Views: 2,275
Posted By jurrien
I'm sorry but it is still slow and not working...

I'm sorry but it is still slow and not working and I can't login with any user on the control panel.
Forum: Installation/Configuration 26th February 2013, 14:15
Replies: 28
Views: 2,275
Posted By jurrien
Oke! I thought my webserver was very busy but...

Oke! I thought my webserver was very busy but indeed also my inlog page loads very slowly.
Forum: Installation/Configuration 26th February 2013, 14:08
Replies: 28
Views: 2,275
Posted By jurrien
/usr/lib/cgi-bin/php Yes, no problems...

/usr/lib/cgi-bin/php



Yes, no problems to login into the database.
Forum: Installation/Configuration 26th February 2013, 13:49
Replies: 28
Views: 2,275
Posted By jurrien
Also other user also cannot login with the...

Also other user also cannot login with the ispconfig contral panel.

No errors in /var/log/httpd/ log files...
Forum: Installation/Configuration 26th February 2013, 13:23
Replies: 28
Views: 2,275
Posted By jurrien
Admin login failed after upgrading to 3.0.5

Hi,

I upgraded ispconfig to version 3.0.5 and I had some problems. I'm running on Centos 5.
First I had to change /var/www/php-fcgi-scripts/ispconfig/.php-fcgi-starter the exec part to " exec...
Forum: Installation/Configuration 21st February 2012, 14:39
Replies: 2
Views: 949
Posted By jurrien
AHA! Solved! There are two field in the...

AHA! Solved!

There are two field in the dbispconfig database in the table mail_user: e-mail and login. The first one is filled with the e-mail address but the second one is empty. I put there also...
Forum: Installation/Configuration 21st February 2012, 14:00
Replies: 2
Views: 949
Posted By jurrien
Exclamation [Upgrade]ISPConfig 3.0.2.1 --> 3.0.4.3

I have a strange problem:

After I updated ISPConfig from version 3.0.2.1 to 3.0.4.3 my e-mail users cannot login. Password failed. After I reset one password it works perfectly.

Is there...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 17:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.