Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 40
Search took 0.00 seconds.
Search: Posts Made By: crudolphy
Forum: HOWTO-Related Questions 30th July 2008, 05:17
Replies: 2
Views: 7,817
Posted By crudolphy
Smile Many Thanks!

Falko, I have using your site and the tutorials posted there for several years now. I find that all that I have used are well written and work without flaw!

To think that a mistyped "=" instead...
Forum: HOWTO-Related Questions 28th July 2008, 01:16
Replies: 2
Views: 7,817
Posted By crudolphy
SMTPD/SASL failure

I have followed the "Virtual Users and Domains with Postfix, Courier, MySQL, and SquirrelMail (Ubuntu 8.04 LTS) and I am running Ubuntu 8.04 LTS server edition. I have not installed SquirrelMail. ...
Forum: HOWTO-Related Questions 10th July 2008, 04:31
Replies: 1
Views: 2,951
Posted By crudolphy
Virtual Users & Domains with Postfix - Ubuntu 8.04 LTS

I have setup a server following this how to. Everything seems to be working fine with one exception. I am using Evolution as a client. When Evolution checks for email it doesn't download any mail...
Forum: HOWTO-Related Questions 14th September 2006, 04:04
Replies: 4
Views: 2,696
Posted By crudolphy
Now I am investigating

Because of the version conflict I got to thinking that using rdiff-backup might not be such a good thing. All machines would have to be the same version, etc.etc.

Sjau's similiar experience and...
Forum: HOWTO-Related Questions 11th September 2006, 04:11
Replies: 4
Views: 2,696
Posted By crudolphy
rdiff-backup version conflict

I have two machines that are setup Ubuntu "Dapper" and 1 setup Ubuntu "Breezy". I want to setup backups utilizing the "Automated Backups with rdiff-backup.

Dapper uses version 1.1.5-1 of...
Forum: HOWTO-Related Questions 30th July 2006, 16:43
Replies: 4
Views: 3,049
Posted By crudolphy
EasyUbuntu works well with one exception

I just recently installed Ubuntu 6.06 LTS following the VMWare server How to. Because Ubuntu will be my main OS/Desktop of choice, I installed the EasyUbuntu script and ran it.

One of the choices...
Forum: HOWTO-Related Questions 23rd July 2006, 22:26
Replies: 11
Views: 19,074
Posted By crudolphy
Silicone Image Raid Controller

I will say that RayIt is correct in that Ubuntu does not seem to recognize a raid setup with this controller. It has no problems detecting the two drives and utilizing its SATA driver to access...
Forum: HOWTO-Related Questions 23rd July 2006, 15:44
Replies: 11
Views: 19,074
Posted By crudolphy
VMWare Server Howto and Ubuntu Questions

Till and others thanks for your response. :)

Ubuntu recognizes Silicone Image SATA driver no problem, although I have never tried it with it's raid 0 or 1 setup. Seeing as I will be clearing out...
Forum: HOWTO-Related Questions 22nd July 2006, 22:40
Replies: 4
Views: 3,049
Posted By crudolphy
EasyUbuntu

You may want to have a look at EasyUbuntu at the following link:

http://easyubuntu.freecontrib.org/

They have a script that you download that gets most everything multimedia working. I have...
Forum: HOWTO-Related Questions 22nd July 2006, 22:32
Replies: 2
Views: 2,747
Posted By crudolphy
I believe you need to insert the following under...

I believe you need to insert the following under the [global] section of your smb.conf

workgroup = NETGEAR

Then restart samba, make sure your windows clients are set to be members of the...
Forum: HOWTO-Related Questions 22nd July 2006, 22:10
Replies: 11
Views: 19,074
Posted By crudolphy
VMWare Server Howto and Ubuntu Questions

I have the following machine:

Asus A7N8X Deluxe MB with Silicone Image Sil 3112A Sata controller with Raid 0/1 support.
AMD Athlon XP 2500 1.83Gz Processor
1GB dual channel PC2700 ram (2x512...
Forum: Installation/Configuration 4th June 2006, 20:31
Replies: 2
Views: 2,360
Posted By crudolphy
Minor SQL issue

I rebuilt my server using Ubuntu 6.06 LTS server (Dapper Drake) and followed the ISPConfig setup for Ubuntu 5.01 (Breezy). I have also installed the Drupal CMS. So far everthing seems to be working...
Forum: Installation/Configuration 4th June 2006, 19:05
Replies: 1
Views: 2,824
Posted By crudolphy
Question Question about "@localhost" mail delivery

I just recently re-built my server. I installed Ubuntu 6.06 (Dapper) server following the ISPConfig How To for Ubuntu 5.01 (Breezy). Then I have installed the Drupal CMS. So far everything seems...
Forum: Server Operation 9th February 2006, 19:13
Replies: 3
Views: 6,877
Posted By crudolphy
Thumbs up Procmail

Appreciate the expression of thanks. I am doing a lot of learning here with the help of others in these forums, especially Till and Falko.

Chuck
Forum: Suggest HOWTO 5th February 2006, 20:05
Replies: 4
Views: 5,747
Posted By crudolphy
Smile I knew you would know how

Right on the money. Thanks for pointing me in the right direction.

I have to say, that yourself and Falko have what I find to be one of the most useful websites around. Good Job and thanks for...
Forum: Suggest HOWTO 4th February 2006, 05:09
Replies: 4
Views: 5,747
Posted By crudolphy
Disk Imaging

How about a disk imaging or "ghosting" how to, that would utilize server based storage of the images with compression for faster transfer over a network.
Forum: General 15th January 2006, 07:03
Replies: 28
Views: 43,418
Posted By crudolphy
Smile Success

I just wanted to extend my thanks to Till and Falko for their help, the work they and others have done on this project and let you know that I now have a successful eGroupWare installation:D I saw...
Forum: General 27th December 2005, 20:17
Replies: 9
Views: 8,389
Posted By crudolphy
Is there something I can do that would help you...

Is there something I can do that would help you track this down?

Chuck Rudolphy
Forum: General 27th December 2005, 20:14
Replies: 28
Views: 43,418
Posted By crudolphy
"open_basedir" directive

Ok, I found where I could disable safe mode in ispconfig so that should take care of that problem.

What about the "open_basedir" directive? I tried putting a symbolic link to PEAR.php in the...
Forum: General 27th December 2005, 01:16
Replies: 9
Views: 8,389
Posted By crudolphy
Question Update to ispconfig and this problem

Till, I downloaded and installed the update, no problems or errors. I then downloaded the latest version of eGroupWare and unpacked it to:

/var/www/web1/web/egroupware

Now when I log into...
Forum: General 27th December 2005, 01:11
Replies: 28
Views: 43,418
Posted By crudolphy
Question New Issue with eGroupWare Install

It has been awhile since I worked on this project of mine. When installing this group of programs, you run a script to check if "dependencies" are met. Following is a snippet from the report after...
Forum: General 9th December 2005, 03:23
Replies: 9
Views: 8,389
Posted By crudolphy
Question Any Luck

Till, I am sure you are very busy but have you had any luck with the file I sent you?

I appreciate you looking in to it.

Let me know something if you could.

Chuck Rudolphy
Forum: General 5th December 2005, 19:39
Replies: 22
Views: 22,969
Posted By crudolphy
Thumbs up Worked for me also

I followed the link posted above by Falko and followed the instructions from this thread and it corrected the problem I was having:) .

Good instructions.

Thanks

Chuck Rudolphy
Forum: General 4th December 2005, 08:23
Replies: 9
Views: 8,389
Posted By crudolphy
File Sent

Till, I have sent the file as asked. Let me know what you find out.

Thanks

Chuck Rudolphy
Forum: General 2nd December 2005, 05:59
Replies: 28
Views: 43,418
Posted By crudolphy
Your Reply

Falko, thanks for the reply. While my apache2.conf file contains the same
<directory></directory> statements as what you posted above, it didn't work on my installation. However I have taken your...
Showing results 1 to 25 of 40

 
Forum Jump

All times are GMT +2. The time now is 19:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.