Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: Ronin
Forum: Technical 6th February 2007, 18:30
Replies: 2
Views: 4,335
Posted By Ronin
I have a rather old network card so it could be...

I have a rather old network card so it could be that it is the other way around. It's too old :P
Now that you mentioned it I had to check my cable tho.
And it has several places where the covering...
Forum: Installation/Configuration 6th February 2007, 14:09
Replies: 17
Views: 8,441
Posted By Ronin
Indeed it is.. Gonna try upgrading to 2.2.9...

Indeed it is..
Gonna try upgrading to 2.2.9 from my 2.2.8 build and see if that works too.
Forum: Technical 5th February 2007, 23:31
Replies: 2
Views: 4,335
Posted By Ronin
Debian sarge crashes my Asus wl500g

I have a strange problem occurring after I installed my Debian Server and put it on my network.
The LAN connection is taken down for 1-5 secs with 1-5 sec interval sporadically.
This makes the the...
Forum: Installation/Configuration 5th February 2007, 23:22
Replies: 17
Views: 8,441
Posted By Ronin
I just tried ISPconfig 2.2.8 and it works like a...

I just tried ISPconfig 2.2.8 and it works like a dream for me too...

Now I just gotta figure out why my Linux server is crashing my Asus wl500g router all the time *sigh*
Forum: Installation/Configuration 5th February 2007, 06:31
Replies: 17
Views: 8,441
Posted By Ronin
Oooh.. Hmm.. Gotta try that when I get home...

Oooh.. Hmm.. Gotta try that when I get home today..
Forum: Installation/Configuration 4th February 2007, 20:02
Replies: 17
Views: 8,441
Posted By Ronin
Hmmm. There are quite a few topics on this matter...

Hmmm. There are quite a few topics on this matter on this forums now, but none of the solutions presented in the other topics have worked for me..
or Xyhf here either it seems..

I also just...
Forum: Installation/Configuration 4th February 2007, 15:25
Replies: 17
Views: 8,441
Posted By Ronin
I have the excact same problem. And I...

I have the excact same problem.

And I followed the perfect_setup_debian_sarge guide.

Also made sure that Bison, flex, gcc, zlib, libmysql12-dev, g++, cpp are all installed and up to date.

I...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 13:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.