Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: mbogh
Forum: Installation/Configuration 27th July 2010, 10:16
Replies: 3
Views: 1,508
Posted By mbogh
Okay thanks for that Till but what about my other...

Okay thanks for that Till but what about my other problem that new sites does not work, they also point to some of the existing sites?
Forum: Installation/Configuration 27th July 2010, 08:34
Replies: 3
Views: 1,508
Posted By mbogh
Inactive/new domains point to "random" sites

Hello,

On my ISPConfig 3 install i have the following domains:
example.com
domain.com
ashcloud.com and they work as intended so no problem there.

Now i add the domain mylittlepony.com and...
Forum: General 5th June 2010, 12:57
Replies: 4
Views: 2,034
Posted By mbogh
yeah it gives the following output: ...

yeah it gives the following output:

/usr/local/ispconfig/server/server.sh
finished.
Forum: General 4th June 2010, 16:27
Replies: 4
Views: 2,034
Posted By mbogh
My ispconfig/cron.log is filled with ...

My ispconfig/cron.log is filled with
/usr/local/ispconfig/server/server.sh: line 7: 15850 Segmentation fault /usr/bin/php -q /usr/local/ispconfig/server/server.php...
Forum: General 4th June 2010, 16:17
Replies: 4
Views: 2,034
Posted By mbogh
New domains just points to random site

Hello,

When i add a new site to my ispconfig 3 install they just point to some "random" site. That is they all point to the same random site.

if i add a site xxxxx.com and then try to visit...
Forum: Installation/Configuration 20th May 2010, 14:06
Replies: 5
Views: 3,618
Posted By mbogh
Found that all the connections I tried from had...

Found that all the connections I tried from had blocked port 25 outgoing so I have opened port 587 for smtp. So now it works :)

Thank you for your help.
Forum: Installation/Configuration 19th May 2010, 10:36
Replies: 5
Views: 3,618
Posted By mbogh
Also http://mxtoolbox.com/'s dianostic tool says...

Also http://mxtoolbox.com/'s dianostic tool says its a okay but in Outlook or thunderbird they just time out.
Forum: Installation/Configuration 19th May 2010, 10:15
Replies: 5
Views: 3,618
Posted By mbogh
As far as i know Hetzner.de does not block port...

As far as i know Hetzner.de does not block port 25 and in the firewall settings are standard ispconfig 3.

Acoording to http://www.t1shopper.com/tools/port-scan/ "hostname is responding on port 25...
Forum: Installation/Configuration 19th May 2010, 09:50
Replies: 5
Views: 3,618
Posted By mbogh
Cant connect to SMTP server

Hello guys,

When I telnet to my server from an external source and type "ehlo hostname" I get disconnected.

in mail.log:
May 19 09:45:02 monkey postfix/smtpd[21795]: connect from...
Forum: General 11th March 2010, 00:28
Replies: 2
Views: 2,349
Posted By mbogh
nvm... found it...

nvm... found it...
Forum: General 9th March 2010, 18:45
Replies: 2
Views: 2,349
Posted By mbogh
ISPConfig 3 and WP-MU howto?

Hello fellow ISPConfigers :)

Is it possible to install WP-MU on a main site lets say wpdomain.com and manage all "blogs" from that site.

So when I add a blog in wpmu I also add a new domain in...
Forum: Server Operation 25th October 2009, 00:52
Replies: 0
Views: 1,823
Posted By mbogh
Jailkit with groups, possible?

Hello,

I have succesfully installed Jailkit on my server running Debian Lenny 64Bit and can jail users into different jails which is wunderful.

But I would like to create a jail which should...
Forum: Installation/Configuration 30th August 2009, 18:34
Replies: 4
Views: 1,678
Posted By mbogh
Remote access to DB does not work

Hey,

When i activate remote access for a DB nothing happens, I am still not able to access the db remotely.

The only firewall record is:
tcp/udp
20,21,22,25,53,80,110,143,443,3306,8080,10000 ...
Forum: Server Operation 24th August 2009, 13:27
Replies: 1
Views: 3,942
Posted By mbogh
VMWare guest cannot connect to the net

Hello,

I have recently bought a new server at Hetzner, a EQ4 with 4 IPs
Main ip: 188.40.X.12
Additional ip1: 188.40.X.44
Additional ip2: 188.40.X.45
Additional ip3: 188.40.X.46

On the...
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT +2. The time now is 09:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.