Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.00 seconds.
Search: Posts Made By: dejan.b
Forum: Installation/Configuration 19th July 2012, 11:43
Replies: 6
Views: 1,050
Posted By dejan.b
Upgraded...

Hello!

I upgraded server to Debian 6.0.5 and everything went ok, expect CLAMSCAN!

Still using CPU for about 80% so e-mails are going very slowly....

What to do now?

Regards!
Forum: Installation/Configuration 16th July 2012, 13:55
Replies: 6
Views: 1,050
Posted By dejan.b
Exclamation Answer

Ok,

But i can't update clamav because support for Debian 5.0.6 doesnt exist anymore...

When i run apt-get update i get:
Ign cdrom://[Debian GNU/Linux 5.0.5 _Lenny_ - Official amd64 DVD...
Forum: Installation/Configuration 16th July 2012, 11:18
Replies: 6
Views: 1,050
Posted By dejan.b
Angry Mail problems...again

Hello!

Again i'm encountering problems with postfix mail server on Debian 5.0.6...

Everything worked ok for days, but from yesterday mail server stoped again...
I'm seeing clamscan process in...
Forum: Installation/Configuration 25th June 2012, 13:17
Replies: 3
Views: 774
Posted By dejan.b
I don't have error messages in mail.log, only in...

I don't have error messages in mail.log, only in syslog, this message above is from syslog...

Regards!
Forum: Installation/Configuration 25th June 2012, 12:03
Replies: 3
Views: 774
Posted By dejan.b
Exclamation Postfix error after upgrading

Hi!

Recently i ugraded one more Debian server from Debian 5 to 6 and i upgraded ISPConfig too.

Now i'm issuing problem with postfix i can receive mails but i can't send them.
In logs i see...
Forum: Installation/Configuration 18th June 2012, 15:03
Replies: 4
Views: 682
Posted By dejan.b
Thanks Till! I reinstalled dovecot and now...

Thanks Till!

I reinstalled dovecot and now it works like it should...
Forum: Installation/Configuration 18th June 2012, 11:28
Replies: 4
Views: 682
Posted By dejan.b
Hello! 1:1.0.15-2.3+lenny1

Hello!

1:1.0.15-2.3+lenny1
Forum: Installation/Configuration 18th June 2012, 10:53
Replies: 4
Views: 682
Posted By dejan.b
Question Problem after upgrade...

Hello!

Recently i upgraded from Debian 5 to 6 and everything worked ok.
Few days ago, i upgraded ISPconfig panel to version 3.0.4.5 on the same server and now i can't start dovecot.

It says:...
Forum: General 30th December 2010, 12:48
Replies: 3
Views: 1,881
Posted By dejan.b
Question Hello! So, what is the solution for me? can...

Hello!

So, what is the solution for me? can i remove Dovecot and install Courier and maildrop, is ther some howto, for this setup?

Thanks
Forum: General 29th December 2010, 14:52
Replies: 3
Views: 1,881
Posted By dejan.b
Mailbox traffic

Greetings!

i'm using Debian 5.0.7 with ISPconfig3, BIND + Dovecot.

Everything is working fine, expect mailbox traffic, i'm sending emails, and when go to admin panel-email-mailbox traffic, it...
Forum: Server Operation 26th May 2010, 00:25
Replies: 1
Views: 3,151
Posted By dejan.b
Mrtg

Greetings!

I want my mrtg graphs to display bandwith in Mbit/s instead Kbit/s or whatever...

I'm using linux centos 5

In my configuration file, i don't know what to put in MAX BYTES line, i...
Forum: Installation/Configuration 11th May 2010, 15:34
Replies: 2
Views: 1,546
Posted By dejan.b
Greetings! I checked, * is selected for all...

Greetings!

I checked, * is selected for all sites.
I have one new info:

The other guy that works on the server told me that he changed some lines in /etc/apache2/sites-available/default...
Forum: Installation/Configuration 11th May 2010, 10:46
Replies: 2
Views: 1,546
Posted By dejan.b
Exclamation Problem with apache

Hello guys!

I'm using ISPconfig 3.0.2.1 with Ubuntu 9, and i have problem with apache.

I have for about 10 domains, when type www.domain1.com it shows web site for that domain, problem is when...
Forum: Server Operation 11th May 2010, 10:30
Replies: 3
Views: 2,558
Posted By dejan.b
Thanks!

Thanks guys, i solved the problem... :)
Forum: Server Operation 6th May 2010, 15:45
Replies: 3
Views: 2,558
Posted By dejan.b
Question Creating nameservers

Hello

I need help with creating my own nameservers, i use ISPConfig 3.0.2.1 on Ubuntu server.

Example:

My first domain (domain1.com) have nameservers:

dns1.domain1.com - 123.123.123.1...
Forum: General 4th May 2010, 15:34
Replies: 5
Views: 2,844
Posted By dejan.b
Thanks

Thanks Till for the support :-) i will try to install ISPConfig on the Debian platform....

Regards!
Forum: General 3rd May 2010, 21:15
Replies: 5
Views: 2,844
Posted By dejan.b
Hello! Thank You for the answer! I...

Hello!

Thank You for the answer!

I still doesn't understand, is there named.conf.local file by default installation, or i need to create it by myself? if yes, what i need to put inside that...
Forum: General 29th April 2010, 10:23
Replies: 5
Views: 2,844
Posted By dejan.b
Question DNS problem

Hello Guys!

I just installed ISPConfig 3.0.2.1 on CentOS 5.4 64-bit version.
Everything is working like a charm, instead DNS!

During the process of instalation i had a problem configuring...
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 07:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.