Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: BCNW
Forum: HOWTO-Related Questions 4th January 2007, 01:43
Replies: 6
Views: 3,897
Posted By BCNW
The file is /etc/courier/authmysqlrc. The thing I...

The file is /etc/courier/authmysqlrc. The thing I missed was the second quotation mark (") in the line Should be lin 111 or somewhere near there.

The verbosity thing I was talking about is done...
Forum: HOWTO-Related Questions 4th January 2007, 00:02
Replies: 6
Views: 3,897
Posted By BCNW
Thumbs up Well, once again I have to smack my forehead on...

Well, once again I have to smack my forehead on this one. It is kinda amazing how sure I am that I did everything according to Falko at the beginning of travails like this, only to find out that,...
Forum: HOWTO-Related Questions 3rd January 2007, 22:41
Replies: 6
Views: 3,897
Posted By BCNW
Hmmm, is this message when opening...

Hmmm, is this message when opening /etc/courier/authmysqlrc something I should be seeing?:
Forum: HOWTO-Related Questions 30th December 2006, 19:55
Replies: 6
Views: 3,897
Posted By BCNW
Unhappy So after trolling the forum archives a bit, I...

So after trolling the forum archives a bit, I discovered a few fixes that had been pointed out by Falko before that I had wrong, namely the "proxy:" prefix in the postfix main.cf file:...
Forum: HOWTO-Related Questions 30th December 2006, 03:50
Replies: 6
Views: 3,897
Posted By BCNW
Virtual Users And Domains With Postfix, Courier And MySQL Login Problem

Hey there, thanks in advance for any help here. I have followed the guide for Postfix's virtual config exactly, but I am unable to login with any users. The mail.log output is as follows:

Dec 29...
Forum: HOWTO-Related Questions 6th September 2006, 08:33
Replies: 2
Views: 3,687
Posted By BCNW
Post I swear, I will bang my head against something,...

I swear, I will bang my head against something, but as soon as I am convinced that I can't figure it out on my own and feel I have to post, I get a flash and figure out what I did wrong.:rolleyes: I...
Forum: HOWTO-Related Questions 5th September 2006, 19:15
Replies: 2
Views: 3,687
Posted By BCNW
perfect Xen/Debian setup problem: No DMA support in xen 3.0.1

When I compile my kernel for Dom0 and DomU using the howto guide, everything works fine, except I am lacking kernel support for my VIA IDE controller to enable DMA. This makes the image creation...
Forum: HOWTO-Related Questions 22nd August 2006, 00:10
Replies: 4
Views: 3,974
Posted By BCNW
A reply from the man himself! I'm flattered....

A reply from the man himself! I'm flattered. Thanks for putting up these guides, it is a great way for folks to get their hands dirty with a concrete goal in mind, as opposed to the "fiddle with it...
Forum: HOWTO-Related Questions 20th August 2006, 10:41
Replies: 4
Views: 3,974
Posted By BCNW
Figured it out (I think) Swapped network...

Figured it out (I think)

Swapped network cards. I was using a Trendnet gigabit NIC before, with a REaltek RTL8169S-32 Chipset. I looked at dmesg and saw that it was installing Intel gigbait NIC...
Forum: HOWTO-Related Questions 20th August 2006, 08:17
Replies: 4
Views: 3,974
Posted By BCNW
Xen 3.0 Setup For Debian newb problem-No network connectivity on first dom0 boot

Hello all, thanks in advance to any help here. Fairly new to linux in general, and I am following the Xen and Debian howto to the letter, and when I boot into dom0 for the first time I lose...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 11:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.