Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.01 seconds.
Search: Posts Made By: datago
Forum: Installation/Configuration 12th March 2011, 22:49
Replies: 11
Views: 3,132
Posted By datago
I'm sorry the correct model of server is a...

I'm sorry the correct model of server is a Poweredge 4600.
Forum: Installation/Configuration 1st March 2011, 16:27
Replies: 11
Views: 3,132
Posted By datago
i have loaded the 32 bit version of ubuntu it...

i have loaded the 32 bit version of ubuntu
it worked on a 32 bit cpu p4 as well
the machine in question is a dell poweredge with xeon cpu I'll have to get the exact model number as its in another...
Forum: Installation/Configuration 28th February 2011, 15:46
Replies: 11
Views: 3,132
Posted By datago
Only changing line 671 produces the error as...

Only changing line 671 produces the error as originally posted.
Forum: Installation/Configuration 26th February 2011, 16:50
Replies: 11
Views: 3,132
Posted By datago
at line 671 changed getline to parseline at...

at line 671 changed getline to parseline
at line 661 have tried it as both getline and parseline - currently its getline after changing it to parseline just produced a different error i put it back...
Forum: Installation/Configuration 25th February 2011, 21:17
Replies: 11
Views: 3,132
Posted By datago
when i run ls -l /bin/sh the result is /bin/sh ->...

when i run ls -l /bin/sh the result is /bin/sh -> bash

falko thanks for helping with this oddity!!
Forum: Installation/Configuration 19th February 2011, 18:43
Replies: 11
Views: 3,132
Posted By datago
Yes I've made that change at line 671 as both...

Yes I've made that change at line 671 as both getline and parseline.
getline dies much earlier in the compile
parseline produces the error as posted
I have tried without success changing the...
Forum: Installation/Configuration 19th February 2011, 00:07
Replies: 11
Views: 3,132
Posted By datago
ISPConfig 2.2.37 on Ubuntu 10.10

I've loaded 2 servers with this combination one has permission problems which are inconvenient but can be worked around. The second one produces the following error when I attempt to install...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 06:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.