Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: Philippe Gamache
Forum: Installation/Configuration 22nd February 2006, 17:38
Replies: 11
Views: 5,756
Posted By Philippe Gamache
I install with the perfect_setup_debian_sarge... ...

I install with the perfect_setup_debian_sarge...

I didn't make the initial setup, it was a bare installation, with SSH, so i could connect to it.

Should my servername be the one in etc/hostname...
Forum: Installation/Configuration 22nd February 2006, 17:28
Replies: 11
Views: 5,756
Posted By Philippe Gamache
No, it not... Look like the default name...

No, it not...

Look like the default name when seting ISPConfig.
Forum: Installation/Configuration 22nd February 2006, 17:14
Replies: 11
Views: 5,756
Posted By Philippe Gamache
Ok, thanx, but why it is using this name?

Ok, thanx, but why it is using this name?
Forum: Installation/Configuration 22nd February 2006, 16:45
Replies: 11
Views: 5,756
Posted By Philippe Gamache
Hum, Yes it did, here what i did find in...

Hum, Yes it did, here what i did find in mail.log...


Feb 22 10:39:12 hd-t1461cl postfix/smtpd[17340]: connect from ws6-6.us4.outblaze.com[205.158.62.64]
Feb 22 10:39:12 hd-t1461cl...
Forum: Installation/Configuration 22nd February 2006, 16:31
Replies: 11
Views: 5,756
Posted By Philippe Gamache
Unhappy Yes, I'm using Courier and Maildir is check!

Yes, I'm using Courier and Maildir is check!
Forum: Installation/Configuration 22nd February 2006, 16:14
Replies: 12
Views: 16,610
Posted By Philippe Gamache
Look like it was FLEX that was missing

Look like it was FLEX that was missing
Forum: Installation/Configuration 22nd February 2006, 16:12
Replies: 11
Views: 5,756
Posted By Philippe Gamache
Can't receive any messages using Postfix

Can't receive any messages using Postfix
here my main.cf
There are no error in the log that I can find.


# See /usr/share/postfix/main.cf.dist for a commented, more complete version
...
Forum: Installation/Configuration 17th February 2006, 21:45
Replies: 12
Views: 16,610
Posted By Philippe Gamache
Unhappy I got the same error... Here my log... Fri...

I got the same error... Here my log...

Fri Feb 17 14:48:22 EST 2006 - [ISPConfig] - installation directory: /root/install_ispconfig
Fri Feb 17 14:48:22 EST 2006 - [ISPConfig] - operating system:...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 16:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.