Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 61
Search took 0.01 seconds.
Search: Posts Made By: web-worlds
Forum: Installation/Configuration 14th March 2007, 10:02
Replies: 11
Views: 6,884
Posted By web-worlds
@Falko I misunderstood you the last time,...

@Falko

I misunderstood you the last time, the dns settings has been updated to the new IP address and also respond okay, as a matter of fact people from outside my own netzork can connect to the...
Forum: Installation/Configuration 13th March 2007, 12:49
Replies: 11
Views: 6,884
Posted By web-worlds
:( and of course the router has no internal...

:( and of course the router has no internal loopback, could I place the server before the router by setting the IP to my static IP address ??? what would be the consequences of a action like this?
...
Forum: Installation/Configuration 13th March 2007, 12:38
Replies: 11
Views: 6,884
Posted By web-worlds
Thanks, this makes sense, btw I changed the...

Thanks, this makes sense, btw I changed the router indeed when I changed connection, first I had a ADSL Router, but because I went cable I put my old Medion WiFi router to work, but assumed with all...
Forum: Installation/Configuration 12th March 2007, 17:00
Replies: 11
Views: 6,884
Posted By web-worlds
Hi Falko, Yes, as a matterof fact this hasnt...

Hi Falko,

Yes, as a matterof fact this hasnt changed, I am afraid that the new ISP connected with my LAN Mac instead of my WAN mac address could that cause this problem??

Etienne
Forum: Installation/Configuration 12th March 2007, 08:58
Replies: 11
Views: 6,884
Posted By web-worlds
Hi Ben, No, but I allready heard from people...

Hi Ben,

No, but I allready heard from people that they can get to the site, so it
is a problem with internal routing here, still dont know why this is happening
before with my other provider it...
Forum: Installation/Configuration 11th March 2007, 12:33
Replies: 11
Views: 6,884
Posted By web-worlds
Router login instead of website

Hi all,

Allready some time I am a user of the ISPconfig software, and apart from
some configurational trouble it all worked wonderfull (Thx Till and Falco!).

Now last week I have switched...
Forum: Installation/Configuration 31st January 2007, 14:57
Replies: 27
Views: 8,705
Posted By web-worlds
Hi, Been toying arround a bit but I still...

Hi,

Been toying arround a bit but I still cant get it right, my setup is the domain is registered via godaddy, and there point to DNS server of Zoneedit, and then Zoneedit points it to my server...
Forum: Installation/Configuration 26th January 2007, 10:44
Replies: 27
Views: 8,705
Posted By web-worlds
How come that when I do a dig mx...

How come that when I do a dig mx seventh-scent.com I get a different outcome:

server1:~ # dig mx seventh-scent.com

; <<>> DiG 9.2.4 <<>> mx seventh-scent.com
;; global options: printcmd
;;...
Forum: Installation/Configuration 26th January 2007, 10:38
Replies: 27
Views: 8,705
Posted By web-worlds
Maybe a stupid question but should it be pointing...

Maybe a stupid question but should it be pointing to my server "server1.web-worlds.com" or not?

Thanks
Forum: Installation/Configuration 25th January 2007, 09:17
Replies: 27
Views: 8,705
Posted By web-worlds
Falko?, Till?... anybody ???

Falko?, Till?... anybody ???
Forum: Installation/Configuration 24th January 2007, 13:16
Replies: 27
Views: 8,705
Posted By web-worlds
Hi Falko, I allready posted main.cf and the...

Hi Falko,

I allready posted main.cf and the dig for localhost a little back, but I will make a resume here. also port 25 is not blocked, I checked that.

Here comes:

server1:~ # dig...
Forum: Installation/Configuration 23rd January 2007, 20:24
Replies: 27
Views: 8,705
Posted By web-worlds
Anybody that can help ??? at all would be very...

Anybody that can help ??? at all would be very appreciated :)

Thanks
Forum: Installation/Configuration 23rd January 2007, 13:29
Replies: 27
Views: 8,705
Posted By web-worlds
Hi Till, Sorry it took some time had to take...

Hi Till,

Sorry it took some time had to take care of some storm damage first :(

Anyways, there are no mails/files appearing in the Maildir/new

The lines that are appearing in the log file...
Forum: Installation/Configuration 20th January 2007, 12:56
Replies: 27
Views: 8,705
Posted By web-worlds
Okay that I will do, for now I also found out the...

Okay that I will do, for now I also found out the following differences in the backup of the log of august 2006 and the log now, here follows...

Okay:

Aug 10 22:33:45 server1...
Forum: Installation/Configuration 20th January 2007, 11:31
Replies: 27
Views: 8,705
Posted By web-worlds
Hi, Okay this is the thirth day that I cant...

Hi,

Okay this is the thirth day that I cant receive mails, could anybody please help figure out what is going on??

Thanks,
Web-worlds
Forum: Installation/Configuration 19th January 2007, 13:36
Replies: 27
Views: 8,705
Posted By web-worlds
Till, The output of the dig is: ...

Till,

The output of the dig is:

server1:~ # dig @localhost MX seventh-scent.com

; <<>> DiG 9.2.4 <<>> @localhost MX seventh-scent.com
;; global options: printcmd
;; Got answer:
;;...
Forum: Installation/Configuration 19th January 2007, 10:29
Replies: 27
Views: 8,705
Posted By web-worlds
Okay here goes: Output of df -h ...

Okay here goes:

Output of df -h

server1:~ # df -h
Filesystem Size Used Avail Use% Mounted on
/dev/hdc1 75G 7.9G 67G 11% /
tmpfs 252M 12K 252M ...
Forum: Installation/Configuration 18th January 2007, 12:14
Replies: 27
Views: 8,705
Posted By web-worlds
Also in my mail log I found this, is this...

Also in my mail log I found this, is this helpfull in any way...

Jan 17 16:51:13 server1 postfix/smtpd[13487]: connect from unknown[222.122.12.121]
Jan 17 16:51:13 server1 postfix/smtpd[13487]:...
Forum: Installation/Configuration 18th January 2007, 12:09
Replies: 27
Views: 8,705
Posted By web-worlds
Hi Till, I know that the update is not...

Hi Till,

I know that the update is not supposed to change anything, that is why I updated, but still before the update it was working okay, so I dont know what has happened.

Here is netstat...
Forum: Installation/Configuration 18th January 2007, 10:54
Replies: 27
Views: 8,705
Posted By web-worlds
HELP !!! :eek: I still dont have my email...

HELP !!! :eek:

I still dont have my email up and working, please can anybody help !

Thanks,
Web-worlds
Forum: Installation/Configuration 17th January 2007, 20:36
Replies: 27
Views: 8,705
Posted By web-worlds
Hi, Allthough I just now recieved a mail...

Hi,

Allthough I just now recieved a mail that I sended out of webmail, the rest is still not working, I dont receive any mail that I am sending to my ISPConfig users, nor do I receive the mail...
Forum: Installation/Configuration 17th January 2007, 16:31
Replies: 27
Views: 8,705
Posted By web-worlds
Hi Till, Yes this check box was/is checked,...

Hi Till,

Yes this check box was/is checked, the log checkbox not, so I enabled it, could be helpfull at this moment...

Thanks,
Etienne
Forum: Installation/Configuration 17th January 2007, 13:48
Replies: 27
Views: 8,705
Posted By web-worlds
Mail trouble

Hi,

Since updating to the newest ISPconfig version I have a problem with my mail, in all cases webmail, but also php mails I do not receive anything, but also when I send I dont receive anything,...
Forum: Installation/Configuration 3rd November 2006, 18:32
Replies: 3
Views: 2,853
Posted By web-worlds
Thanks for the good clean answers again. ...

Thanks for the good clean answers again.

Running now to try it, btw can I easily move a .be domain to a .com domain on ISPconfig ???

Thanks in advance,
Web-worlds
Forum: Installation/Configuration 3rd November 2006, 12:07
Replies: 3
Views: 2,853
Posted By web-worlds
Upgrading Questions...

Hi,

Wow;today I noticed that time didnt stand still and that also the developers of ISPConfig are not standing still, this resulting in the fact that I am way behind om the updates of ISPConfig.
...
Showing results 1 to 25 of 61

 
Forum Jump

All times are GMT +2. The time now is 10:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.