Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: HaydenHarnet
Forum: Installation/Configuration 24th August 2010, 13:25
Replies: 2
Views: 4,521
Posted By HaydenHarnet
i faced recently the same problem with my UBUNTU,...

i faced recently the same problem with my UBUNTU, thank you for providing the solution
Forum: Server Operation 3rd August 2010, 19:48
Replies: 4
Views: 12,008
Posted By HaydenHarnet
plz let us know the solution if you have solved...

plz let us know the solution if you have solved the problem
Forum: HOWTO-Related Questions 3rd August 2010, 19:44
Replies: 3
Views: 4,728
Posted By HaydenHarnet
changing transfert to active mode has solved the...

changing transfert to active mode has solved the problem for me
Forum: Server Operation 1st August 2010, 13:18
Replies: 9
Views: 15,244
Posted By HaydenHarnet
try active mode , it had solved a similar problem...

try active mode , it had solved a similar problem for me in the past with a linksys e2000 (http://www.howtoforge.com/forums/showthread.php?t=32957)
__________________
routers compare...
Forum: Installation/Configuration 1st August 2010, 13:17
Replies: 3
Views: 16,407
Posted By HaydenHarnet
i think also that IPCop is the best choice ...

i think also that IPCop is the best choice
__________________
linksys e2000 review (http://www.howtoforge.com/forums/showthread.php?t=32957)
Forum: HOWTO-Related Questions 1st August 2010, 13:16
Replies: 2
Views: 7,080
Posted By HaydenHarnet
it can be done easily via javascript ...

it can be done easily via javascript
__________________
Wireless routers home (http://www.wireless-reviews.com/)
linksys e3000 review...
Forum: Installation/Configuration 1st August 2010, 13:15
Replies: 2
Views: 15,005
Posted By HaydenHarnet
same problem here, any suggestions _________ ...

same problem here, any suggestions
_________
routers compare (http://www.wireless-reviews.com)
Forum: Installation/Configuration 1st August 2010, 13:14
Replies: 12
Views: 27,031
Posted By HaydenHarnet
Got the host file on my client computer edited...

Got the host file on my client computer edited but it still the same issue. Any other ideas?

linksys e2000...
Forum: Installation/Configuration 31st July 2010, 13:13
Replies: 6
Views: 16,094
Posted By HaydenHarnet
used to have same problem here , can you explain...

used to have same problem here , can you explain more how you did BradBartholomew .
Wireless routers home (http://www.wireless-reviews.com/) -- linksys e2000 review...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 10:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.