Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: The Savage Killer
Forum: General 18th January 2007, 10:21
Replies: 10
Views: 3,987
Posted By The Savage Killer
LAMP & Webmin were exactly what i needed,...

LAMP & Webmin were exactly what i needed, ISPConfig isnt what i thought i needed.
and just to make a point the whole FTP accounts thing was to make a new user in linux with the FTP dir as his home...
Forum: General 6th January 2007, 20:32
Replies: 10
Views: 3,987
Posted By The Savage Killer
Im gonna skip ISPConfig i installed LAMP and...

Im gonna skip ISPConfig

i installed LAMP and Webmin and everything is ok now...except for the domain :D

thanks for all the help.
Forum: General 5th January 2007, 22:22
Replies: 10
Views: 3,987
Posted By The Savage Killer
i know its the url/ip...i just dont know how to...

i know its the url/ip...i just dont know how to make a user account



i know that but what your saying means that im just an email relay server, i mean i wanto access email read/compose...
Forum: General 5th January 2007, 19:57
Replies: 10
Views: 3,987
Posted By The Savage Killer
Question Some Questions After Reading The Manuals

Hi There, Im Just Done Reading The Manual And..Im Very Unclear On Some Things.

1st) Proftpd
I Dont Know How To Access My FTP Server, I Dont Know How To Create Users. :o

2nd) Domain...
Forum: Installation/Configuration 5th January 2007, 14:11
Replies: 9
Views: 7,035
Posted By The Savage Killer
Talking Working

Thanks, that worked! :D
Forum: Installation/Configuration 5th January 2007, 13:52
Replies: 9
Views: 7,035
Posted By The Savage Killer
Thumbs down ive seen many posts about people having that...

ive seen many posts about people having that problem with versions after the 2.7 release, so i just downloaded it and..i got the same error

Configuring for Apache, Version 1.3.37
+ Warning: Your...
Forum: Installation/Configuration 5th January 2007, 13:15
Replies: 9
Views: 7,035
Posted By The Savage Killer
Unhappy ISPConfig On Ubuntu 6.10 Install Error

Hi there, im new to the forums and following the perfect guide for a Ubuntu 6.10 server, i got a problem with ISPConfig

Configuring for Apache, Version 1.3.37
+ Warning: Your 'echo' command is...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 07:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.