Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: jchajecki
Forum: HOWTO-Related Questions 6th March 2006, 18:41
Replies: 12
Views: 12,434
Posted By jchajecki
Just to point out that the article in the link...

Just to point out that the article in the link above seems to have been edited and no longer mentions that SuSE released an update to apply this. As`a result, anyone who has autoupdate enabled and...
Forum: HOWTO-Related Questions 5th March 2006, 18:11
Replies: 12
Views: 12,434
Posted By jchajecki
Just found this. It may explain why some of us...

Just found this. It may explain why some of us are suddenly finding this situation.

http://wiki.suselinuxsupport.de/wikka.php?wakka=HowToLoginasroot
Forum: HOWTO-Related Questions 5th March 2006, 17:31
Replies: 12
Views: 12,434
Posted By jchajecki
Some distros do indeed disable this be default,...

Some distros do indeed disable this be default, and arguably one shouldn't do this, but SuSE hasn't up to now. Mine worked fine until a couple of days ago. I can do as suggested above (have changed...
Forum: HOWTO-Related Questions 4th March 2006, 14:43
Replies: 12
Views: 12,434
Posted By jchajecki
I'm not sure its just a version 10 issue. I'm on...

I'm not sure its just a version 10 issue. I'm on 9.3 and I recently started having a similar problem. I start up the machine and I get the GUI login. I log in a root and get what looks like a command...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 17:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.