Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: picard
Forum: Installation/Configuration 29th November 2005, 04:34
Replies: 16
Views: 8,599
Posted By picard
k i reinstalled the server following the same...

k i reinstalled the server following the same instructions that were posted in the perfect setup.

tried to install the ispconfig again, and again got the same problem.

Then i deleted the...
Forum: Installation/Configuration 29th November 2005, 01:43
Replies: 16
Views: 8,599
Posted By picard
k thanx.. i will reinstall and see how far...

k thanx..

i will reinstall and see how far i get this time..

Picard
Forum: Installation/Configuration 28th November 2005, 19:20
Replies: 16
Views: 8,599
Posted By picard
Hey guys.. I deleted the install directory...

Hey guys..

I deleted the install directory and retryed it.. now i get this msg.

/home/ispconfig/install_ispconfig/compile_aps/php-5.0.4/ext/sqlite/libsqlite/src/vdbe.c: In function...
Forum: Installation/Configuration 28th November 2005, 01:07
Replies: 16
Views: 8,599
Posted By picard
hey, i'm using ubuntu 5.10 and yes i did go...

hey,

i'm using ubuntu 5.10 and yes i did go through the setup for that on the website.

im running 32bit ubuntu on a 64bit amd..

ive been reading that i need to edit the installed for 64bit,...
Forum: Installation/Configuration 28th November 2005, 00:43
Replies: 16
Views: 8,599
Posted By picard
ISPConfig php install error

When i try to install ISPConfig, it dies on the following error:


/tmp/install_ispconfig/compile_aps/php-5.0.4/ext/sqlite/libsqlite/src/vbde.c:491
6: internal compiler error: in...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 06:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.