Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Rage9
Forum: HOWTO-Related Questions 5th March 2009, 23:59
Replies: 3
Views: 2,412
Posted By Rage9
Well, as it turns out I had the domain still...

Well, as it turns out I had the domain still attached to the shared hosting account after I changed it to point to the new server. After removing that it's all gravy!
Forum: HOWTO-Related Questions 5th March 2009, 23:07
Replies: 3
Views: 2,412
Posted By Rage9
Turns out its all about the server not properly...

Turns out its all about the server not properly authenticating, example here:



Anyone know how to properly set it up?
Forum: HOWTO-Related Questions 5th March 2009, 22:45
Replies: 3
Views: 2,412
Posted By Rage9
Even more confusing, I can send and receive mails...

Even more confusing, I can send and receive mails from my Yahoo account, but I several e-mails set up on some shared hosting over at HostGator. That's where these errors are happening.
Forum: HOWTO-Related Questions 5th March 2009, 22:25
Replies: 3
Views: 2,412
Posted By Rage9
Can't send or recieve mail [ubuntu]

Followed this guild here: http://www.howtoforge.com/virtual-users-domains-postfix-courier-mysql-squirrelmail-ubuntu8.10

After a bunch of fiddling I finally got it to internally all me to mail...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 10:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.