Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: ilchubby
Forum: General 21st November 2008, 16:59
Replies: 5
Views: 3,473
Posted By ilchubby
Thumbs up Thanks to everyone for attempt to help me out

I have found a problem, sorry I have overlooked the fact that ISPConfig had replaced the Vhosts_ispconfig.conf file LOL

:D
Forum: General 21st November 2008, 13:38
Replies: 5
Views: 3,473
Posted By ilchubby
Post Yep, everything is in there

-rw-r--r-- 1 root root 13211 2008-11-21 11:45 Vhosts_ispconfig.conf
-rw-r--r-- 1 root root 13211 2008-11-21 11:45 Vhosts_ispconfig.conf~
-rw-r--r-- 1 root root 4928 2008-07-26 11:48...
Forum: General 21st November 2008, 13:29
Replies: 5
Views: 3,473
Posted By ilchubby
Post Hello, thanks for the reply, yest, is is there,...

Hello, thanks for the reply, yest, is is there, this is the end of my apache2.conf:
<Directory /var/www/*/cgi-bin>
Options ExecCGI -Indexes
AllowOverride None
AllowOverride Indexes...
Forum: General 21st November 2008, 13:23
Replies: 5
Views: 3,473
Posted By ilchubby
Smile ISPconfig has stopped working

I am facing a strange problem, it have append a minute ago on my Ubuntu 8.06 LTS.

I have a few domain names, I request the domain name:
www.domainname.com/booo.html

As the result I see all the...
Forum: Server Operation 2nd February 2008, 17:23
Replies: 1
Views: 3,372
Posted By ilchubby
Post Postfix can send Emails - but cann't receive any

Hello Guys.
I am new to all linux OS. I have got Ubuntu 6.06 installed (did follow the how toforge instructions).
Installation went smooth, the webserver Apache2 is working but I am struggling with...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 06:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.