Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: CyD
Forum: Server Operation 30th November 2009, 21:30
Replies: 1
Views: 2,284
Posted By CyD
Further testing, I can connect from Evolution and...

Further testing, I can connect from Evolution and Outlook using SSL, but not TLS.
Forum: Server Operation 30th November 2009, 20:18
Replies: 1
Views: 2,284
Posted By CyD
No longer connecting to dovecot IMAPS 993

Hi all,

This weekend, one of my mail servers stopped accepting connections from mail clients for IMAPS using port 993. I'm testing using Evolution and Outlook. I can connect via TLS still using...
Forum: General 23rd April 2009, 23:31
Replies: 1
Views: 2,275
Posted By CyD
Want ISPConfig to appear when browsing to cp.domain.com

I'm having some problems getting various virtual host functions to work (I now have 5 hours of ISPConfig experience under my belt). I'd like cp.mydomain.com to go to ISPConfig login, but I just can't...
Forum: General 23rd April 2009, 20:40
Replies: 7
Views: 13,171
Posted By CyD
Thanks blesbok, I had a similar problem where I...

Thanks blesbok, I had a similar problem where I reset the admin password from the ISPConfig 3 interface, and afterwards couldn't log in. Your post got me back in!
Forum: General 23rd April 2009, 20:00
Replies: 30
Views: 22,062
Posted By CyD
It was my hope that after configuring a subdomain...

It was my hope that after configuring a subdomain (including the redirect), the folder that I defined in the 'Redirect path' field would be created in the web root folder. Any thoughts on that?
...
Forum: HOWTO-Related Questions 1st April 2009, 20:44
Replies: 1
Views: 5,186
Posted By CyD
Success! It was probably good I posted, probably...

Success! It was probably good I posted, probably helped me sort out the mess. However, I used the following info: http://howtoforge.com/forums/showthread.php?p=179090&posted=1#post179090.

Using...
Forum: Server Operation 1st April 2009, 20:41
Replies: 6
Views: 4,536
Posted By CyD
Scratch that! Thanks for your insight, I found...

Scratch that! Thanks for your insight, I found http://wiki.dovecot.org/HowTo/DovecotLDAPostfixAdminMySQL and sorted out the last few details. Yes! (It's been many days running now and now I...
Forum: Server Operation 1st April 2009, 20:19
Replies: 6
Views: 4,536
Posted By CyD
Naja, I don't suppose you could post your dovecot...

Naja, I don't suppose you could post your dovecot and postfix configs? I'm going to try taking the same route as you, as I'm having the same problems. I'm working on the dovecot config right now, but...
Forum: HOWTO-Related Questions 1st April 2009, 19:23
Replies: 1
Views: 5,186
Posted By CyD
Group-office howto, problems with remote smtp-auth [solved using Dovecot delivery]

I was really hoping I wouldn't have to post, but I think I better try before I dig myself too much deeper :)

Short description, I setup a mail server via the Groupware Server With Group-Office,...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 09:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.