Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: uralter_artifex
Forum: Installation/Configuration 29th September 2005, 11:00
Replies: 23
Views: 35,841
Posted By uralter_artifex
ISPConfig & typo3

Hello there,

still getting 403 here.
I will do some testing whether this problem is specific for typo3 on ISPConfig. Has anyone managed to install both on SuSE 9.3?

Thanks for your hints and...
Forum: Installation/Configuration 28th September 2005, 23:57
Replies: 23
Views: 35,841
Posted By uralter_artifex
Permissions for these directories, subdirectories...

Permissions for these directories, subdirectories and files are set to the site's admin (web1_adm.web).
chmod -R 777 /home/www/web1/web/ -> still 403
chown -R wwwrun.www /home/www/web1/web/ ->...
Forum: Installation/Configuration 28th September 2005, 22:15
Replies: 23
Views: 35,841
Posted By uralter_artifex
Thanks for the quick reply. The ispconfig.log...

Thanks for the quick reply.
The ispconfig.log shows no errors. The apache log has the line
[Wed Sep 28 12:59:18 2005] [error] an unknown filter was not added: PHP in it, but .php files work as long...
Forum: Installation/Configuration 28th September 2005, 17:31
Replies: 23
Views: 35,841
Posted By uralter_artifex
Same issue here...

Hello there,

I followed Falko's tutorial on preparing SuSE 9.3 for ISPConfig and afterwards the installation howto on ispconfig.org. Everything works fine, except for the web access to...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 08:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.