Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: grillonic
Forum: Installation/Configuration 18th April 2010, 15:33
Replies: 50
Views: 72,169
Posted By grillonic
Unhappy Really...

ISPConfig 3 does not support BIND? , not even chrooted?? really?... cuz, that would explain a lot :(
Forum: Installation/Configuration 15th April 2010, 00:46
Replies: 6
Views: 5,659
Posted By grillonic
Everything's fine :D

I got everything up and running, ISPConfig doesn't crash anymore, but... I don't know how to point my domain names to my VPS using my ISPConfig 3 panel, anyone? help :o
Forum: Installation/Configuration 15th April 2010, 00:37
Replies: 10
Views: 8,930
Posted By grillonic
I still can't do it :(

I still can't point my domains to my VPS, Is there any guide on how to configure DNS records and stuff?, I'm really confused :confused:
Forum: Server Operation 15th April 2010, 00:10
Replies: 7
Views: 9,089
Posted By grillonic
That help a bit

Sry' bout' tha delay. Your advice worked... in some way, but I still got some httpd errors, and I'm very confused :confused:. At least my ISPConfig panel doesn't crash anymore, but... I just can't...
Forum: Installation/Configuration 6th April 2010, 22:59
Replies: 10
Views: 8,930
Posted By grillonic
Unhappy Kinda clear...

You are and awesome dude for giving me this help, I thank you so much mate.
Well I totally understand how the DNS for the domains work, what I don't know is what to fill in the DNS forms...
Forum: Installation/Configuration 6th April 2010, 20:48
Replies: 10
Views: 8,930
Posted By grillonic
Smile Any other links?

Could you help me with some good tutorials for ISPConfig 3??, I have it running in a VPS with CentOS 5.4, everything works fine, but I don't know what to do now hahaha, I mean, I added a client, FTP...
Forum: Installation/Configuration 6th April 2010, 20:17
Replies: 29
Views: 19,146
Posted By grillonic
Red face Sounds interesting...

Do you know where can I look to find libtimedate-perl to install it in CentOS 5.4 ??, please, I'm having kinda the same problem, but mine is more like this:



Hope you can help me too mate.
Forum: Server Operation 6th April 2010, 20:07
Replies: 7
Views: 9,089
Posted By grillonic
Unhappy that kinda work...

Well I just reinstall the whole postfix package and it started working, but now I have this other issue (they just don't stop >.<!)...

I wrote to my VPS provider and they ran a test on my server,...
Forum: Server Operation 5th April 2010, 19:03
Replies: 7
Views: 9,089
Posted By grillonic
Red face Thank you so much for you reply mate, I did yum...

Thank you so much for you reply mate, I did yum remove dovecot, then install it again and it worked :S

Never the less now SMTP-Server is Offline, and I don't know how to restart it :S...
Forum: Installation/Configuration 5th April 2010, 08:55
Replies: 6
Views: 5,659
Posted By grillonic
Smile What about other services?

Well I got the same problem, but in my case, POP3 and IMAP were the fallen servers :S take a look mate... http://grab.by/3xvX

Do you think you can help? thanks!
Forum: Server Operation 5th April 2010, 08:45
Replies: 7
Views: 9,089
Posted By grillonic
Exclamation I managed to get myDNS

this is the current problem mates, I got two services down, says ISPConfig3 http://grab.by/3xvX

PLEASE HELP
Forum: Server Operation 4th April 2010, 18:50
Replies: 7
Views: 9,089
Posted By grillonic
Exclamation Offline Services

I'm running ISPConfig3 in a VPS with CentOS 5.4
I've installed everything and it works fine, except for 3 servers, that are offline...

Under the Monitor section I get this...
http://grab.by/3wO7...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 07:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.