Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: folken
Forum: Installation/Configuration 14th February 2011, 16:10
Replies: 18
Views: 12,585
Posted By folken
Interesting.. Enable debug mode under system then...

Interesting.. Enable debug mode under system then check the crontab log file... that pointed me in the direction that fixed mine..
Forum: Installation/Configuration 14th February 2011, 12:59
Replies: 2
Views: 1,803
Posted By folken
Bug has been submitted - FS#1521 Thanks, ...

Bug has been submitted - FS#1521

Thanks,

Trav
Forum: Installation/Configuration 14th February 2011, 12:41
Replies: 2
Views: 1,803
Posted By folken
Java Error on Login page when using IE8

Hello Guys,

I've just started to play with ISPConfig and thus far I'm very impressed. However, I have identified a possible bug.

When using firefox the system works fantastic, however, when...
Forum: Installation/Configuration 14th February 2011, 12:32
Replies: 18
Views: 12,585
Posted By folken
G'day, The problem is not with ISPConfg but...

G'day,

The problem is not with ISPConfg but with the jailkit program.

10-10-2010: Jailkit 2.13 released. Jailkit 2.13 fixes a regression in the build system that could set the location of the...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 22:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.