Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: lkirby541
Forum: Installation/Configuration 9th August 2007, 21:58
Replies: 10
Views: 4,696
Posted By lkirby541
the exact address is admin@thekirbyclan.com

the exact address is admin@thekirbyclan.com
Forum: Installation/Configuration 9th August 2007, 21:47
Replies: 10
Views: 4,696
Posted By lkirby541
Here is what my local-host-names file looks like...

Here is what my local-host-names file looks like i'm pretty new at this so i think it looks correct but maybe it isn't. I tried to change my server name from server.thekirbyclan.com to...
Forum: Installation/Configuration 9th August 2007, 17:33
Replies: 10
Views: 4,696
Posted By lkirby541
I followed your link and did the suggestion as it...

I followed your link and did the suggestion as it said. I don't have any catchall accounts but I ran postfix reload anyways and sent my self a test email with the forwarding off on both my test...
Forum: Installation/Configuration 9th August 2007, 09:52
Replies: 10
Views: 4,696
Posted By lkirby541
Can Send but can't receive

I have thought of that to and I checked again just to double check that the maildir box is still checked. I did try one other thing I enabled forwarding on the mail mox that I am testing with and...
Forum: Installation/Configuration 9th August 2007, 09:38
Replies: 10
Views: 4,696
Posted By lkirby541
Can Send but can't receive emails

I am using ispconfig and all is working except for the email i can send just fince but I can receive any email. I am running ubuntu 7.04 and have followed the perfect setup guide. I am using...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 20:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.