Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: sebastienp
Forum: HOWTO-Related Questions 5th May 2011, 20:19
Replies: 1
Views: 1,181
Posted By sebastienp
Solved

I reconfigured the whole server and now it works...

Thank you all !

Regards,

S.
Forum: HOWTO-Related Questions 5th May 2011, 17:18
Replies: 1
Views: 1,181
Posted By sebastienp
Virtual users and domains with postfix courier mysql and squirrelmail (debian squeeze

Hi all,

Once again thanks for the nice howtos.

I have an issue with this one.

The welcome mail never arrives in the brand new mailbox, so I get Squirrelmail errors when I try to connect...
Forum: HOWTO-Related Questions 19th April 2011, 16:24
Replies: 3
Views: 1,448
Posted By sebastienp
Problem solved

Guys,

I solved the problem by configuring postfix to use a smarthost, ie my provider smtp server...

Thank you Falko for your time.

Kind regards,

S.
Forum: HOWTO-Related Questions 19th April 2011, 14:48
Replies: 3
Views: 1,448
Posted By sebastienp
Mail server blacklist

Hi Falko,

Thank you for your kind answer.

Yes, mail.domain.net is a remote server.

No, it is not blacklisted.

I keep searching why it failed...
Forum: HOWTO-Related Questions 18th April 2011, 22:43
Replies: 3
Views: 1,448
Posted By sebastienp
About the "Installing Nagios on debian Lenny..." howto

Hi guys,

I just configured Nagios on a Debian Squeeze (instead of Lenny, considering the Howto you provide here ), but I can't get the mail notification working.

I receive the same messages...
Forum: HOWTO-Related Questions 16th August 2008, 16:23
Replies: 24
Views: 14,598
Posted By sebastienp
Failover with VMWare Server - /var/vm isn't the right size..

Hi Bart,

Just a question now that everything looks up and running by your side :

- Does the failover works for you ?

That means, do you get yours VMs running and accessible on the second...
Forum: HOWTO-Related Questions 12th August 2008, 21:08
Replies: 11
Views: 5,420
Posted By sebastienp
VMWare replication and failover

Hi Thanis,

Of course, you did it so it worked for you...

But, which versions (vmware server 1.0.2 ? drbd 0.7 OK, heartbeat package ?) are you using ?
What kind of VMware network config did you...
Forum: HOWTO-Related Questions 12th August 2008, 17:11
Replies: 11
Views: 5,420
Posted By sebastienp
VMWare replication and failover

Hi Thanis,

Thanks for your quick answer.

Both servers (same model) are identically configured :
- eth0 : LAN 192.168.1.11/24 for srv1, 192.168.1.12/24 for srv2;
- eth1 : DRBD/Heartbeat...
Forum: HOWTO-Related Questions 9th August 2008, 03:22
Replies: 11
Views: 5,420
Posted By sebastienp
to be continued

Hi Thanis, first of all many thanks for your answer, maybe you're on vacations... Nice from you to take the time.

OK, I worked a lot since last post, and ' got it, for sure, heartbeat and drbd are...
Forum: HOWTO-Related Questions 5th August 2008, 14:39
Replies: 11
Views: 5,420
Posted By sebastienp
VMWare replication and failover

OK, accuracy :

I have no problem with vm1 when started on srv1 : it gets its IP (192.168.1.20 staticaly configured), I can access it.
But when I disconnect srv1, even if the instance goes online...
Forum: HOWTO-Related Questions 25th March 2008, 15:27
Replies: 7
Views: 13,629
Posted By sebastienp
OK, many thanks again for the time you spent on...

OK, many thanks again for the time you spent on this.
I'll try another way.
Forum: HOWTO-Related Questions 22nd March 2008, 18:28
Replies: 7
Views: 13,629
Posted By sebastienp
As the Howto says, */etc/exports /pxeroot ...

As the Howto says,
*/etc/exports
/pxeroot 192.168.1.0/255.255.255.0(rw,sync,no_root_squash,no_subtree_check)

showmount -a
/pxeroot 192.168.1.0/255.255.255.0

Could it be a portmap...
Forum: HOWTO-Related Questions 21st March 2008, 17:11
Replies: 7
Views: 13,629
Posted By sebastienp
Hi Falco, Thanks for your reply and support. ...

Hi Falco,
Thanks for your reply and support.

I used this URL : http://www.howtoforge.com/pxe_booting_debian. I followed the howto stricly, except name and IP address.

Here are my configuration...
Forum: HOWTO-Related Questions 20th March 2008, 13:55
Replies: 7
Views: 13,629
Posted By sebastienp
Booting On PXE And On A Customized Debian System

Hi there,

I already read something regarding the issue I experiment, but no acceptable answer was provided so I'm stuck in the fog.

Once I followed your howto, I was unable, whatever I changed,...
Forum: HOWTO-Related Questions 7th March 2008, 21:56
Replies: 1
Views: 1,994
Posted By sebastienp
SOLVED : Virtual Users & Domains - debian etch - multidomain question

Hi all,

I solved my problem.

The answer is simple : there is no entry to add in the transport table !
Every thing works fine !

Bye
SP
Forum: HOWTO-Related Questions 7th March 2008, 18:49
Replies: 1
Views: 1,994
Posted By sebastienp
Virtual Users & Domains - debian etch - multidomain question

Hi,

First of all many thanks for the huge load of work you share with us.

I recently installed, successfully, a debian etch distro following your Virtual Users & Domains How-To, it works...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 15:30.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.