Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: caraboy
Forum: HOWTO-Related Questions 11th August 2006, 13:51
Replies: 123
Views: 50,536
Posted By caraboy
No, to access your internal network you must...

No, to access your internal network you must route ports from the USrobotics router. Access your router and go into the route section to do this. Maybe this...
Forum: HOWTO-Related Questions 10th August 2006, 01:20
Replies: 123
Views: 50,536
Posted By caraboy
If it is working from the lan netwrok it is clear...

If it is working from the lan netwrok it is clear that the server is running. You must forward tcp port 25 to your 25 port on your computer hosting the server in your lan. What router model do you...
Forum: HOWTO-Related Questions 8th August 2006, 23:39
Replies: 123
Views: 50,536
Posted By caraboy
At last, it is working... I reinstalled all the...

At last, it is working... I reinstalled all the packages (after removing them) and I did the tutorial again. Next I send an email to an existing user account from yahoo to create the Maildirs. After...
Forum: HOWTO-Related Questions 7th August 2006, 19:32
Replies: 123
Views: 50,536
Posted By caraboy
I am sure it`s not the TLS certificate. I not...

I am sure it`s not the TLS certificate. I not that n00b. :p Maybe I did not make myself clear, the dialogue pops out with the username, but it sends the e-mail no matter what pass I write. If the...
Forum: Forum Suggestions 7th August 2006, 19:22
Replies: 4
Views: 7,054
Posted By caraboy
No, I don`t have problems anymore. :) I...

No, I don`t have problems anymore. :) I subscribed to howtoforge newsletter some months ago, and I visit the site often to learn new things, but as my posts say, I registered 2 days ago. :) I have...
Forum: Forum Suggestions 7th August 2006, 13:15
Replies: 4
Views: 7,054
Posted By caraboy
In every page in the forum.... I am using Mozilla...

In every page in the forum.... I am using Mozilla Firefox. Only in the http://www.howtoforge.com/forums/ section. It is very annoying. :confused: Strange, I now entered with opera and IE and I don`t...
Forum: HOWTO-Related Questions 7th August 2006, 12:38
Replies: 123
Views: 50,536
Posted By caraboy
There is none who can help me? I managed to fix...

There is none who can help me? I managed to fix the attached error, I missed a "d" in smtpd.conf at saslauthd login mechanism. :P But I cannot receive mail, it keeps saying "permission denied, maybe...
Forum: Forum Suggestions 6th August 2006, 10:59
Replies: 4
Views: 7,054
Posted By caraboy
Problem browsing forum

It`s my second time posting in this forum, and when I browse it I get this annoying auth message on every page that I browse, even if I am logged or not. :confused:
...
Forum: HOWTO-Related Questions 6th August 2006, 01:17
Replies: 123
Views: 50,536
Posted By caraboy
I have a strange problem I bumped into also in...

I have a strange problem I bumped into also in the Breezy tutorial. After setting up postfix, saslauthd, courier, etc just as in the tutorial, I cannot connect and get my messages. :mad: I get this...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 09:30.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.