Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: aamirrajpoot
Forum: Installation/Configuration 18th September 2013, 07:04
Replies: 1
Views: 482
Posted By aamirrajpoot
Multple PHP version option in reseller account

I have successfully installed the ISPConfig and it is working fine.

I have installed the additional PHP version using the following guide
...
Forum: Installation/Configuration 10th September 2013, 10:22
Replies: 6
Views: 1,076
Posted By aamirrajpoot
I have used the following tutorial but installed...

I have used the following tutorial but installed the 3.0.5.3 version

www.howtoforge.com/perfect-server-centos-6.4-x86_64-apache2-dovecot-ispconfig-3-p1

I ran the following command to update the...
Forum: Installation/Configuration 10th September 2013, 06:53
Replies: 6
Views: 1,076
Posted By aamirrajpoot
This is my new log Sep 10 04:25:45 server...

This is my new log


Sep 10 04:25:45 server amavis[10074]: Module Digest::SHA 5.47
Sep 10 04:25:45 server amavis[10074]: Module Encode 2.35
Sep 10 04:25:45 server amavis[10074]: Module...
Forum: Installation/Configuration 10th September 2013, 06:51
Replies: 6
Views: 1,076
Posted By aamirrajpoot
Thank you for the link, I edited 'vi...

Thank you for the link,


I edited 'vi /etc/postfix/main.cf' but there were no

# content_filter = amavis:[127.0.0.1]:10024
# receive_override_options = no_address_mappings in it, so I havnt...
Forum: Installation/Configuration 7th September 2013, 10:18
Replies: 6
Views: 1,076
Posted By aamirrajpoot
IMAP and POP3 offline

I am using ISPConfig 3.0.5.3 on Digital Ocean, using Centos 6.4 64bit os

When I have fresh installed it mail was working, but my system memory was having high usage. I decided to disable clamv /...
Forum: Installation/Configuration 16th July 2013, 08:52
Replies: 8
Views: 863
Posted By aamirrajpoot
Yes, you are right, it is working and was the...

Yes, you are right, it is working and was the issue in the digitaloceans DNS
Forum: Installation/Configuration 13th July 2013, 14:17
Replies: 8
Views: 863
Posted By aamirrajpoot
yes they are working .. So this is all digital...

yes they are working .. So this is all digital ocean's problem
Forum: Installation/Configuration 12th July 2013, 11:49
Replies: 8
Views: 863
Posted By aamirrajpoot
I have followed this tutorial...

I have followed this tutorial https://www.digitalocean.com/community/articles/how-to-set-up-a-host-name-with-digitalocean hmm lets see how long it will take
Forum: Installation/Configuration 12th July 2013, 11:33
Replies: 8
Views: 863
Posted By aamirrajpoot
Hmm, Name Cheap ns1 =...

Hmm,

Name Cheap

ns1 = ns1.digitalocean.com
ns2 = ns2.digitalocean.com
ns3 = ns3.digitalocean.com

Digital Ocean DNS
Forum: Installation/Configuration 12th July 2013, 11:09
Replies: 8
Views: 863
Posted By aamirrajpoot
You are right, but this is happening for all my...

You are right, but this is happening for all my domains

http://bulkfreebies.com/
http://fusionlead.com/
http://urdulook.com/


So there is something wrong with ISPCONFIG settings or Digital...
Forum: Installation/Configuration 12th July 2013, 10:23
Replies: 8
Views: 863
Posted By aamirrajpoot
domains not working with www

I am using centos 6.4 64 bit, with ISPCONFIG 3.0.5.2

Using Digital Ocean server.



I have moved couple of domains to digitalocean hosting. and they were working fine. later I tried to bypass...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 04:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.