Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: Gigelf
Forum: Installation/Configuration 1st October 2009, 16:24
Replies: 20
Views: 6,394
Posted By Gigelf
OK install worked fine but won't start because...

OK install worked fine but won't start because ssl certificates are lost.
Will try to look to generate new one.

Edit: OK, everything works fine. I regenerated certificates with that:...
Forum: Installation/Configuration 1st October 2009, 16:08
Replies: 20
Views: 6,394
Posted By Gigelf
yes wrote it on my previous message. probably was...

yes wrote it on my previous message. probably was changed when upgraded to latest ubuntu. I already changed link to sh and have run setup.
Should be fine now. If not I will post again.
Forum: Installation/Configuration 1st October 2009, 16:03
Replies: 20
Views: 6,394
Posted By Gigelf
argh sh goes to dash i change link and try again

argh sh goes to dash
i change link and try again
Forum: Installation/Configuration 1st October 2009, 16:00
Replies: 20
Views: 6,394
Posted By Gigelf
yes, Ubuntu 8.04.3 LTS 32 bits

yes, Ubuntu 8.04.3 LTS 32 bits
Forum: Installation/Configuration 1st October 2009, 15:49
Replies: 20
Views: 6,394
Posted By Gigelf
Here is error I get when installing:

Here is error I get when installing:
Forum: Installation/Configuration 1st October 2009, 15:25
Replies: 20
Views: 6,394
Posted By Gigelf
right, wrote too fast. admispconfig is still...

right, wrote too fast. admispconfig is still there.

But i need /root/ispconfig for install to proceed and it was deleted and no backup. Tried a way to restore files but even if I could find a way,...
Forum: Installation/Configuration 1st October 2009, 14:52
Replies: 20
Views: 6,394
Posted By Gigelf
Same problem when upgrading from 2.2.29 to...

Same problem when upgrading from 2.2.29 to 2.2.33. Both directories /home/admispconfig and /root/ispconfig are cleared and no backups under tmp.
When looking script, backups are made in...
Forum: Installation/Configuration 4th October 2005, 23:53
Replies: 6
Views: 9,991
Posted By Gigelf
Ok, I found. apt-get install...

Ok, I found.

apt-get install libxorg-x11-devel


It will install missing libraries
Forum: Installation/Configuration 4th October 2005, 22:51
Replies: 6
Views: 9,991
Posted By Gigelf
Same for me. Used also Mdk 10.2 guide and have...

Same for me. Used also Mdk 10.2 guide and have exactly same error.
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 00:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.