Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: dkrysak
Forum: HOWTO-Related Questions 16th January 2007, 20:09
Replies: 2
Views: 4,078
Posted By dkrysak
Thanks for the info!

Thanks for the info!
Forum: HOWTO-Related Questions 11th January 2007, 23:07
Replies: 2
Views: 4,078
Posted By dkrysak
using info from an older tutorial with a newer "perfect setup" tutorial

Hi there I followed The Perfect Setup - Ubuntu 6.06 LTS tutorial
and wanted to add in the added features from the other tutorial
"Virtual Users And Domains With Postfix, Courier And MySQL (+...
Forum: HOWTO-Related Questions 3rd January 2007, 04:38
Replies: 11
Views: 8,638
Posted By dkrysak
no it is not as I only access the web interface...

no it is not as I only access the web interface via localhost... does it need ot be open for other functions?
Forum: HOWTO-Related Questions 30th December 2006, 21:03
Replies: 11
Views: 8,638
Posted By dkrysak
I had done that before my original posting... :o

I had done that before my original posting... :o
Forum: HOWTO-Related Questions 22nd December 2006, 20:38
Replies: 11
Views: 8,638
Posted By dkrysak
Yup! In my original message I stated that.... :)

Yup! In my original message I stated that.... :)
Forum: HOWTO-Related Questions 21st December 2006, 18:56
Replies: 11
Views: 8,638
Posted By dkrysak
ifconfig eth0 Link encap:Ethernet ...

ifconfig

eth0 Link encap:Ethernet HWaddr 00:20:ED:72:B1:50
inet addr:64.40.xxx.xxx Bcast:64.40.xxx.255 Mask:255.255.255.0
UP BROADCAST RUNNING MULTICAST MTU:1500 ...
Forum: HOWTO-Related Questions 20th December 2006, 19:05
Replies: 11
Views: 8,638
Posted By dkrysak
Yes I did. I made sure of it.... I had done...

Yes I did. I made sure of it....

I had done the basic config based on info I had searched for on the net.
Forum: HOWTO-Related Questions 19th December 2006, 01:49
Replies: 11
Views: 8,638
Posted By dkrysak
assp tutorial port 25 woes

Hi there - I was following the assp tutorial, and all seems to have gone well, with the exception of my port 25.

Now as the tutorial suggests, you configure postfix to listen on 127.0.0.1:25 and...
Forum: Installation/Configuration 24th November 2006, 19:46
Replies: 2
Views: 3,326
Posted By dkrysak
Well that seems to have solved that issue! ...

Well that seems to have solved that issue!

Thanks! :)

Just going through the rest of the compile.

Will report later if there are further issues.
Forum: Installation/Configuration 24th November 2006, 04:48
Replies: 2
Views: 3,326
Posted By dkrysak
compile error ubuntu - following perfect setup

Hi there - I followed the Ubuntu perfect setup for 6.06 server. The only difference is that my machine is PPC based.

At any rate I went through the install and config, and then was starting the...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 23:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.