Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: polikarp
Forum: General 26th March 2007, 18:41
Replies: 17
Views: 6,375
Posted By polikarp
Falko nothing happen with this. TexasTaz...

Falko nothing happen with this.

TexasTaz thank you for your help.

I talked with dyndns.com their custom dns solutions is good for my own domain but I am using their sub domain like...
Forum: General 25th March 2007, 21:30
Replies: 17
Views: 6,375
Posted By polikarp
Thank you Falko port is open I asked allready...

Thank you Falko
port is open I asked allready I did dig mx yourdomain.com all are in order not seems problem.
Forum: General 24th March 2007, 10:52
Replies: 17
Views: 6,375
Posted By polikarp
Till thank you for answer; All neccesery ports...

Till thank you for answer;
All neccesery ports are open and working. Include 110 and 25. And firewalls are turned off
Forum: General 24th March 2007, 10:36
Replies: 17
Views: 6,375
Posted By polikarp
Hi Again; I talked with dyndns.org and they...

Hi Again;
I talked with dyndns.org and they support mx recort free I seted neccessery install. Now I am accesing web site which before you gave me DNS report giving still problem but beside of that...
Forum: General 23rd March 2007, 18:46
Replies: 17
Views: 6,375
Posted By polikarp
ok thank you I will ask this them.

ok thank you I will ask this them.
Forum: General 23rd March 2007, 18:18
Replies: 17
Views: 6,375
Posted By polikarp
Thanks again; I tryed all what you say but...

Thanks again;
I tryed all what you say but still I am taking same messages.

I reboot to computer. But nothing changed.
Forum: General 23rd March 2007, 17:31
Replies: 17
Views: 6,375
Posted By polikarp
Edge thank you for quick reply; I chcked and I...

Edge thank you for quick reply;
I chcked and I that gat this message;
ERROR: The parent servers say that the domain myname.ath.cx does not have any NS records (although they may have some other...
Forum: General 23rd March 2007, 17:16
Replies: 17
Views: 6,375
Posted By polikarp
Centos 4.4 ISPconfig I cant recive emails from out.

Hi;

I searc the forum but I can not find any answer or beter solutions for my problem.

I installed Centos 4.4 with ISPconfig all services are working good.

I have dinamic IP adress and I...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 18:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.