Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: hanzam
Forum: HOWTO-Related Questions 13th June 2007, 04:52
Replies: 7
Views: 5,832
Posted By hanzam
Hi FT , I'm re setup my SI server. Following...

Hi FT ,

I'm re setup my SI server. Following is my new setup

Server : Debian Etch
SystemImager version : 3.6 (Im using apt-get install systemimager-server without adding any source file in...
Forum: HOWTO-Related Questions 11th June 2007, 09:45
Replies: 7
Views: 5,832
Posted By hanzam
Besides , I'm also trying to use UYOK. On...

Besides , I'm also trying to use UYOK.

On golden client
si_prepareclient --server 192.168.10.200 --no-rsyncd --my-modules

On SI Server
si_getimage --golden-client 192.168.10.30 --image rhel...
Forum: HOWTO-Related Questions 11th June 2007, 08:48
Replies: 7
Views: 5,832
Posted By hanzam
Hi FT , Following is my new SI setup ...

Hi FT ,

Following is my new SI setup

Server ( Debian Etch - 2.6.18-4-686)
SytemImager Server version 3.8.0
Edit source.list to use package from:
deb http://oscar.gforge.inria.fr/debian sid...
Forum: HOWTO-Related Questions 11th June 2007, 02:26
Replies: 7
Views: 5,832
Posted By hanzam
Will feeback to u soon....I will reinstall SI...

Will feeback to u soon....I will reinstall SI server and golden client with the new systemimager version . I will version 3.8 stable.
Forum: HOWTO-Related Questions 8th June 2007, 14:52
Replies: 7
Views: 5,832
Posted By hanzam
SystemImager Problem

Hi FT ,

Im getting problem with SystemImager . Before I'm explaining the problem , following is my details setup

Server : Debian Etch
SystemImager version : 3.6 (Im using apt-get install...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 05:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.