Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: adig
Forum: Installation/Configuration 21st January 2013, 22:47
Replies: 9
Views: 2,782
Posted By adig
Oh my God, it's working... :) Thank you so...

Oh my God, it's working... :)

Thank you so much!
Forum: Installation/Configuration 21st January 2013, 03:23
Replies: 9
Views: 2,782
Posted By adig
Hello, I know we are in 2013 but I couldn't...

Hello,

I know we are in 2013 but I couldn't find anywhere this info:

Is there a solution so I can have ISPConfig and Nagios on the same server?



""Another problematic app is nagios who...
Forum: HOWTO-Related Questions 20th February 2011, 03:18
Replies: 9
Views: 38,528
Posted By adig
password

For those that all of the above doesn't solve the problem... check your password!

If it has a '#' sign all that is after the # gets ignored in "/etc/pam.d
/smtp" and therefore you will have these...
Forum: HOWTO-Related Questions 20th February 2011, 03:09
Replies: 6
Views: 5,717
Posted By adig
#

OMG :)) ,

i can't believe i've spent more than an hour @3AM troubleshooting this setup, only to find out that i used a # sign in the password.

This forum is great!
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 03:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.