Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 17 of 17
Search took 0.00 seconds.
Search: Posts Made By: Bedevere
Forum: Installation/Configuration 8th September 2005, 02:15
Replies: 3
Views: 4,619
Posted By Bedevere
Thumbs up Worked perfect. Thanks for reminding me about...

Worked perfect. Thanks for reminding me about that option!
Forum: Installation/Configuration 6th September 2005, 06:39
Replies: 3
Views: 4,619
Posted By Bedevere
Doh! Yes! I wil try this and report back.

Doh! Yes!

I wil try this and report back.
Forum: General 6th September 2005, 06:34
Replies: 12
Views: 13,300
Posted By Bedevere
I was having similar but odd problems with...

I was having similar but odd problems with postfix related to this. I am using SuSE 9.2 and followed the perfect setup instructions. I would get my mail when I opened the client and the web interface...
Forum: Installation/Configuration 4th September 2005, 19:22
Replies: 3
Views: 3,658
Posted By Bedevere
Talking LOL I moved to a new server box this weekend and...

LOL I moved to a new server box this weekend and ran into the same thing. I just deleted all the files and started over (I have KDE interface on my box so was easier that way).

Funny thing is I...
Forum: Installation/Configuration 4th September 2005, 19:19
Replies: 3
Views: 4,619
Posted By Bedevere
Question Alias outside of Web1?

I upgraded to a new server and rebuilt form scratch. Using SuSE 9.2 and the latest ISPConfig (1.0.8?). I love the product, works great. One minor issue has me snagged though.

This worked on my old...
Forum: General 28th August 2005, 20:44
Replies: 6
Views: 8,329
Posted By Bedevere
Upgrade went great but one small snag - I changed...

Upgrade went great but one small snag - I changed my admin port from 81 to 8009. In /root/ispconfig/httpd/conf/httpd.conf it changed all the ports back to 81 (not huge) and in the...
Forum: Installation/Configuration 28th August 2005, 20:14
Replies: 4
Views: 9,244
Posted By Bedevere
My bad, yes, web site, email and ftp.

My bad, yes, web site, email and ftp.
Forum: Installation/Configuration 25th August 2005, 15:57
Replies: 28
Views: 13,543
Posted By Bedevere
I think this whole set up is pretty good, but it...

I think this whole set up is pretty good, but it is too bad that users of email readers (Outlook, etc) have to put in "web<number>_Username" for their log in. I too wish I could put...
Forum: Installation/Configuration 25th August 2005, 15:50
Replies: 4
Views: 9,244
Posted By Bedevere
I mean that the :81 redirection works great. ...

I mean that the :81 redirection works great.



So I read this as I would have to create a domain like the others for domain1.net in the ISPConfig control panel like the other domains I already...
Forum: Installation/Configuration 25th August 2005, 02:36
Replies: 4
Views: 9,244
Posted By Bedevere
WHere is the default domain's web page?

I have three domains, lets call them domain1.net, domain1.com and domain2.com - the first two are the same name with .net and .com...

So I want to make domain1.net the default domain, while...
Forum: General 22nd August 2005, 04:07
Replies: 8
Views: 7,566
Posted By Bedevere
Once again, you guys rock.... although I get...

Once again, you guys rock....

although I get depressed at how easy it was to fix once you know...lol!
:o
Forum: Installation/Configuration 21st August 2005, 21:47
Replies: 7
Views: 11,814
Posted By Bedevere
Thanks! You guys are pretty helpful!

Thanks!

You guys are pretty helpful!
Forum: General 21st August 2005, 21:46
Replies: 8
Views: 7,566
Posted By Bedevere
no matter how I do it:

no matter how I do it:
Forum: Installation/Configuration 21st August 2005, 20:17
Replies: 7
Views: 11,814
Posted By Bedevere
I am using a dual hd system...my main drive is a...

I am using a dual hd system...my main drive is a 60 gig drive which I made one single partition (ie my / ) and I added a 200 gig as my /data/ path. (gotta love the fact that a 1.2 Ghz processor with...
Forum: General 21st August 2005, 20:09
Replies: 8
Views: 7,566
Posted By Bedevere
Where do I upload it to? I went to the...

Where do I upload it to?

I went to the Management -> Update Manager - > Update and put the path where I had downloaded the pkg to - in this case I was logged into the system as root so I pointed...
Forum: Installation/Configuration 21st August 2005, 06:36
Replies: 7
Views: 11,814
Posted By Bedevere
Along these lines I don't have a /home entry in...

Along these lines I don't have a /home entry in my /etc/fstab...

Using SuSE 9.2 - and I have forgotten everything I used to know about these files...should I add one?
Forum: General 21st August 2005, 06:31
Replies: 8
Views: 7,566
Posted By Bedevere
I get an error whenever I try to use the pkg...

I get an error whenever I try to use the pkg file. It is in German so i don't understand it. Do I have to place the PKG file in a special place?
Showing results 1 to 17 of 17

 
Forum Jump

All times are GMT +2. The time now is 23:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.