Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: Unflux
Forum: Installation/Configuration 27th December 2008, 18:48
Replies: 2
Views: 2,237
Posted By Unflux
Uninstall them then reinstall them?

Uninstall them then reinstall them?
Forum: Installation/Configuration 27th December 2008, 14:48
Replies: 3
Views: 3,017
Posted By Unflux
I found the following on another forum: so...

I found the following on another forum:

so fdisk /dev/hdd

create the partition(s) you wanted.

assume you create one partition /dev/hdd1

mke2fs /dev/hdd1 this will format your harddiskl
Forum: Installation/Configuration 26th December 2008, 21:53
Replies: 3
Views: 3,017
Posted By Unflux
Help adding second HDD for storage only

Hi folks,

Not entirely sure this is in the correct forum, so if not I appologise.

I have a simple home server setup (CentOS 5.x, Apache, MySQL etc) which is installed on a single HDD. I would...
Forum: Installation/Configuration 6th December 2008, 23:43
Replies: 1
Views: 2,332
Posted By Unflux
No signal during centos 5.2 install

Hey folks,

I'm attempting to install Centos 5.2 on an old machine I had lying about. Whenever I get to the Centos welcome screen my monitor goes black and displays a "No Signal" message to me.
...
Forum: Server Operation 20th July 2008, 05:21
Replies: 4
Views: 2,362
Posted By Unflux
Seems I didn't find the error. I did a full...

Seems I didn't find the error. I did a full reinstall of Samba and now I cannot even see the shared directory on Samba.

The smb.conf I'm using is:

[global]
; General server settings
...
Forum: Server Operation 18th July 2008, 17:20
Replies: 4
Views: 2,362
Posted By Unflux
Tried using the IP address aswell with no result....

Tried using the IP address aswell with no result. I think I may have found the issue though.
Forum: Server Operation 17th July 2008, 05:31
Replies: 4
Views: 2,362
Posted By Unflux
Samba connection error

Hey,

I've installed and configured Samba on 5.2. I can see the share folder when I try to map it on the windows client, but when I select the directory and then press finish I get the error:
...
Forum: Installation/Configuration 13th July 2008, 13:01
Replies: 3
Views: 2,690
Posted By Unflux
lspci - command not found uname -a -...

lspci - command not found

uname -a - 2.6.18-53.e15 {date} i686 athlon i386

I thought that the 8139 was built into the kernal aswell. However even though my switch is detecting the hardware...
Forum: Installation/Configuration 12th July 2008, 04:27
Replies: 3
Views: 2,690
Posted By Unflux
LAN driver

Hey,

I'm looking for the LAN driver for a Gigabyt GA-7N400. I think it is the Realtek 8139 chip.

Anyone know where I can find it?

Kind Regards,
Forum: Installation/Configuration 11th July 2008, 06:42
Replies: 0
Views: 3,786
Posted By Unflux
Centos 5 LAN server install

Hey,

I'm very new to using Linux but really want to get to know it better as I'm in the middle of studying networking in general.

I'm looking to install Centos 5 on a machine in my home to use...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 23:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.